1

В.Муранивский «Развитие забытых мышц», 1995г.

Глава 1. От автора

Так сложилось, что выполнение некоторых естественных физиологических действий человек отнес к интимной стороне жизни. Эти действия (мочеиспускание, дефекация, половой акт) невозможны, как и любые другие человеческие действия, без участия мышц, для рассматриваемого вопроса - анально-генитальных.

Однако, по различным причинам об этих мышцах мы почти ничего не знаем, не заботимся о поддержании их в работоспособном состоянии, не развиваем их. к сожалению, у некоторых людей они находятся в столь плачевном состоянии, что ведет к возникновению соматических и психических расстройств. Более подробную информацию по вышеизложенному читатель может найти в брошюре автора "Имтимные мышцы" ("ИМ").

Человек рождается с определенными работоспособными мышцами, другие мышцы он тренирует в процессе своего развития, в процессе расширения диапазона действий, умений (учиться ходить, говорить, писать и т.д.). Если человек не нагружает, не тренирует мышцы, они слабеют, атрофируются (после гипса на ногах больной заново учится ходить, не говоря о беге).

Самым естественным способом развития мышц является нагрузка, тренировка. Нормальный здоровый ребенок делает столько действий, движений, что это обеспечивает гармоничную тренировку всех мышц. Наши пращуры сохраняли эту гармонию до конца жизни.

Но в современных условиях уже в раннем детстве начинается профессионализация (или подготовка к ней), его на часть дня усаживают за парту, за пианино и т.д. Никакие зарядки, спортивные занятия уже не обеспечивают всей естественно необходимой нагрузки на всю совокупность жизненно важных мышц. Отсюда начинаются наши беды.

Неправильный образ жизни и воспитания, профессии формируют неправильную работу и ослабление тех или других мышц, вплоть до атрофии, возникают профзаболевания и нарушения. Например, геморрой у водителей транспорта, ненормальные роды у гимнасток, фригидность при пуританском воспитании и т.д.

Цель данной брошюры - обратить внимание, напомнить, научить читателя, заботиться о своих интимных мышцах. Особое внимание уделено сексуальной области, наиболее забытой из-за многовекового табуирования. Каждый нормальный человек должен знать, уметь и приобрести навыки по естественному поддержанию этих мышц в рабочем состоянии, управлять ими и выполнять многие забытые и новые функциональные действия, от которых зависит его здоровье, долголетие, активность и счастье сексуальной жизни.

Так сложилось, что половая жизнь человека во многих странах попала в разряд запретных тем. Многие столетия простой смертный даже не имел простого разговорного словаря для обозначения объектов и действий, связанной с этой стороной жизни. До сих пор цивилизованное человечество использует в своей разговорной практике либо иносказательные выражения, либо медицинские термины, либо вульгаризмы (чаще, из области матерщины). Описание коитальных действий допускается только в медицинской литературе, а при обычном нормальном изложении в большинстве стран считается порнографией. Это абсурдное положение существовало, существует и будет существовать до тех пор, пока общество не придет к пониманию естественности этих действий. Никакая мораль не может запретить ласковые солнечные лучи - а ведь у большинства загорающих женщин это тепло будит желание. Никому не приходит в голову мысль запретить велосипеды - но ведь даже у девочек езда на велосипеде будит желание, вплоть до оргазма. Никто не борется с транспортной вибрацией с точки зрения чистоты сексуальной морали - но эта вибрация опять же возбуждает многих, вплоть до оргазма, эякуляции. Часто люди высочайшей культуры и интеллекта не могут реализовать соответствующим образом себя в этой области. Они не обучены, действуют на уровне инстинктов. Никакой эволюции, развитие в этом почти не происходит.

Нас до сих пор изумляет сексуальная техника в наскальных рисунках наших пращуров, свободных от дурацких запретов. Мы такой техникой не обладаем. Лишь в последние десятилетия (в некоторых странах - годы) люди начинают расширять диапазоны приемлемости, читая "СПИД - ИНФО" и пр., применением любовных игр, ласк, вибраторов и т.п. Борцы за чистоту нравов не позволяют обогащать духовную любовь утонченными ласками, филигранной техникой. Они ратуют за возвышенность чувств со скотским, примитивным финалом. Учебу сексуальной технике, соответствующей духовному богатству переживаний, они считают вульгарностью, порнографией. Какие бы чувства ни испытывал человек, он сможет их лучше, бесподобнее выразить только при определенной грамотности, умении, технике. Гений в музыке не сможет реализовать своих способностей, если не обладает музыкальной грамотой. Он должен учиться, и это никто не оспаривает. Почему же учебу сексуальной технике можно относить к разряду запретного?

Ответ однозначен - регламентацию вводят ущербные люди (импотентные старцы и фригидные дамы), у которых зависть к полноценной половой жизни трансформируется в энергию запретительного законотворчества, морали. Почему эротическую музыку считают этаким показателем богатства духовности человека, а учебник по стимуляции, ласках вульвы - порнографией?

Проанализируйте такой парадокс. Если бы по телевизору в программе "В мире животных" показали совокупление лошадей, то какой крик возмущения ханжей это вызовет. Но разве кто-нибудь видел, чтобы на такое зрелище сбегалась вся деревня. Сельский житель постоянно видит это. Никаких повязок на глазах деревенские дети не носят. Для них это нормальное естественное действие. Никакой сельский родитель не потащит своего малолетнего отпрыска в дом при "собачей свадьбе". Кто обратит на это внимание? В городе же - с палками и улюлюканьем набросится на несчастных животных целая ватага школьников, иногда, великовозрастных. А какой ажиотаж возникнет в зоопарке, случись это у зверей на глазах посетителей?


Глава 2. Общее развитие

Мышцы анально-генитальной зоны обеспечивают жизненно важные функциональные действия: мочеиспускание, дефекацию, половую разрядку и деторождение. Причем, они обеспечивают не только выполнение этих действий, но и предотвращение этих действий в несоответствующей ситуации.

У многих людей эти мышцы работают не самостоятельно, а в совокупности с другими мышцами. Рассмотрим некоторые примеры.

а) Нормальные роды не могут быть обеспечены работой только мышц матки и вагинально-интроитальной группы, нужна поддержка других групп мышц. Современные комплексы упражнений для беременных развивают всю совокупность мышц, участвующих в этом процессе.

б) Некоторые люди при дефекации вынуждены очень сильно напрягать живот, брюшные мышцы - у них плохо работают мышцы кишечника, плохая перистальтика, спазмы кишечника, нарушения калообразования, не раскрывается в полной мере сфинктер ануса. Нужны соответствующие физические упражнения для кишечника, изменение питания, наконец, упражнения для ануса.

в) Некоторые женщины при оргазме испытывают непреодолимые позывы к мочеиспусканию, некоторые не могут сдержаться. Отсюда возникло сомнение в женской эякуляции. Просто перепутали одно с другим, не отделили одно от другого. В этом случае сигнал на работу вагинальных мышц при оргазме распространился и на мышцы, сжимающие мочевой пузырь. Нужно разделить сигнал, нужны функциональные тренировки уретры (упражнения Кегеля), нужно управлять уретровыми и вагинальными мышцами порознь, отдельно.

г) У некоторых женщин вагинальные мышцы работают только при сжатии мышц ягодиц, только в этом случае они испытывают оргазм. Здесь опять идет речь о неправильном сигнале, нужно научиться раздельно работать теми и другими мышцами.

д) Большинство женщин не чувствуют предоргазмическую и оргазмическую работу мышечных групп, сопровождающих эти процессы. Они не чувствуют пульсации и сжатия интроитального сфинктера, волнообразных и сжимающих сокращений вагинальных мышц, пульсации матки. Чувствовать можно только развитые мышцы, а их нет. Вот и проявляются только напряжения развитых мышц ног, живота и ягодиц, всего тела, вплоть до судорог. А самые главные мышцы в этом процессе не ощущаются, хотя они и работают.

В процессе тренировок каждый может убедиться, что интимные мышцы взаимосвязаны. Например, развитие интроитальных мышц укрепляет уретровые мышцы и, наоборот, хотя и в меньшей мере. У некоторых людей часть нервных волокон, дающих сексуальные импульсы, расположены в анальных и ректальных мышцах. Работа или напряжение этих мышц будит желание. Поэтому общее развитие интимных мышц, всей совокупности обеспечивает нормальное функционирование. Общее развитие восстанавливает биологически запрограммированные мышечные действия.

В приведенном примере "д" нужно общее развитие. В примере "г" - общее развитие может оказаться недостаточным. В примере "в" - общее развитие не помешает. В следующей главе, я расскажу о выполнении упражнений и дам общие рекомендации.


Глава 3. Выполнение упражнений (некоторые рекомендации)

С незапамятных времен человек применяет для тренировки и развития своих мышц всевозможные комплексы упражнений, использует для этих целей различные снаряды, устройства, тренажеры. Ряд комплексов основан на простой целенаправленной физической нагрузке, вторые - сочетают физические нагрузки и определенное питание, третьи - нагрузки в сочетании с интеллектом, сознанием, духовностью, медитацией. Некоторые учения, религии воплощают это в образе жизни.

Современный человек отдает предпочтение простому и эффективному способу, требующему минимальных усилий, затрат и времени, не меняющему его жизненный стереотип.

Очень эффективны тренировки с концентрацией внимания на работающей мышце или группе мышц.

Роль сознания, концентрации, воображения можно прокомментировать всем известным примером. Почти все испытали в своей жизни оргазм, поллюцию во сне. При этом наш мозг создал реально ощущаемые действия, объект; привел в действие всю совокупность мышц, участвующих в этом процессе. Неощущаемая работа мозга, сознания, нервов заменила большую и трудную физическую работу для достижения оргазма. Многие люди с богатым воображением испытывают оргазм при мастурбации в значительно более короткий срок, при меньшей стимуляции, чем при обычном коитусе. Они создают более привлекательный образ, отбрасывают все лишнее, оставляют в своих фантазиях наиболее кульминационные элементы.

Если эти аргументы оказались приемлемыми для читателя, автор сумел убедить Вас, то нужно при тренировках использовать это: нагрузка + сознание.

При этом полезно воспользоваться зеркалом, чтобы видеть работающие мышцы и другие проявления, поощрять их, представлять и формировать их в соответствии со своим желанием.

Большой эффект дает воображение. Например, при функциональной тренировке вагинального сфинктера на расслабление и раскрытие, например, для введения не эррегированного фаллоса, для родов (наглядно см. в видеолекции "Счастье и брак") , женщине желательно представить головку фаллоса супруга, входящего в нее, может быть головку из своих грез, фантазий. Когда женщина перешла к тренировкам на большую раскрываемость сфинктера нужно к мышечным усилиям добавить такой размер, чтобы он вызвал трепет.

Причем, желательно настроить себя на почти реальные ощущения: он пытается выйти, а Вы раскрываетесь, опережаете, охватываете его. Т.е. осуществить в словесно-образно-силовой форме всю
совокупность действий.

Для эффективной тренировки очень важна сексуальная приподнятость, т.к. также как и мужские, женские мышцы начинают свою работу при наступлении сексуального возбуждения, при возникновении определенного психо-эмоционального настроя, состояния.

При работе с тренажерами большинство женщин не заботятся о половом возбуждении, считая, что основное это сила мышц. Даже партнер, муж не привлекаются к тренировкам из-за стыдливости. Эффект при этом значительно снижается.

Если «качать» мышцы без возбуждения, без прилива крови, без максимально возможного приближения к естественности, то получим эффект раздельности. Мышцы будут развиваться без участия губчатого и слизистых слоев.

Мышцы и возбуждение будут как бы сами по себе. Работа мышц в дальнейшем не будет вызывать возбуждение, а возбуждение не приведет к работе мышц.

Раз опоздали с естественным развитием, нужно допустить некоторую искусственность в методике. Помимо этого, особенно на первых порах, нужно работать мышцами волевыми усилиями при половых актах. Конечно, это будет несколько отвлекать, задерживать наступление оргазма, иногда его вообще не будет, но небольшие жертвы нужны, в дальнейшем все окупится.

В идеале нужно научиться испытывать оргазм от простого сжатия нужных мышц. Конечной целью этого первого этапа является способность достигать оргазма от мышечных действий с помощью партнера, затем без него, но подключив фантазирование, а на финише получая нарастающее возбуждение только от самого процесса мышечных сжатий, вплоть до приближения к оргазму, а затем испытывая его.

Следующим способом повышения эффективности тренировок является приближение нагрузки к статичности, медленное увеличение нагрузки; задержка, фиксация (пусть вначале на короткий срок) максимального напряжения. При этом нужно вообразить себе, что вместе с кровью в мышцу поступает внутренняя энергия (прана). Нужно чувствовать и держать в своем воображении эту мышцу, насыщать ее силой своим воображением.

После сокращения мышцы следует расслабление. Это также лучше делать медленно, фиксируя в себе импульсы, дающие команду на расслабление. Стремиться почувствовать ощущение тепла, покоя и приятности.

Каждому известно, что оргазм имеет свои ярко выраженные проявления. Более деликатным, трудноуловимым и вторичным является внешнее проявление мужской сексуальности, оно гораздо слабее женской (речь не идет о торчащей штуковине). Как правило, мужское проявление возникает под действием женской (первичной).

Проявление женской сексуальности является женской сущностью, очень важно для нее. Это привлекает внимание мужчин, начинает работать обратная связь между индивидуумами, окрыляя женщину, она получает массу положительных эмоций, ей становится хорошо, приятно, она забывает все свои невзгоды, расцветает на глазах. В конечном счете это положительно сказывается на ее здоровье.

Работа вагинальных мышц создает такое поле сексуального желания, которое ощущают мужчины.

Истинно сексуальные не закрепощенные женщины, не подавляющие своей сущности из-за "приличий", в это время говорят с окружающими прекрасным языком тела. Желание выражается неуловимыми жестами, выражением лица и глаз, походкой и другими движениями тела.

Большинство женщин инстинктивно чувствует драгоценность такого поля, проявления, но, не умея создать его, прибегают к созданию внешнего искусственного поля сексуальности, начиная от томного закатывания глаз (на плебейском уровне) до драгоценностей, одежды от Кардена, голодания — для фигуры и прочее. Естественное проявление сексуальности и привлекательности (Великий дар Природы) в ряде случаев заменяется вульгарно-похотливым поведением и выдается за истину, за предмет подражания.

Все это многословие было для того, чтобы показать женщине необходимость сохранения языка тела при тренировке вагинальных мышц. Важно перед зеркалом увидеть внешние проявления, сопутствующие работе этих мышц; ощутить, зафиксировать и закрепить эту обратную связь. Конкретная женщина обретет свою индивидуальность и истинную привлекательность, она преобразится.

Вспомните за сколько километров самец-бабочка чувствует и безошибочно находит самку. А как действует на животных запах течки? Вас не призывают выделять запах овуляции. Природа наделила только вас могучим качеством. Вас подталкивают к раскрепощению мощного природного инстинкта, повышающего вероятность встречи с Единственным, назначенным Природой для данного жизненного этапа, состояния. Разве у женщины не прибавится счастья? И совсем неважно, запах это или биополе, или еще что-то, что человечество не изучило и не нарекло определенным термином. Важно Ваше здоровье, благотворное влияние на окружающих, удовлетворенность прожитой и на-
стоящей жизнью. Не подавлять внешние проявления работающих мышц, а закреплять эту связь. В конечном счете, по законам обратной связи, может получиться, что внешние проявления будут оказывать стимулирующие воздействие на мышцы.

Сочетание силовых упражнений при глубокой умственной концентрации с игровыми элементами во время парных тренировок, также может оказаться весьма эффективным. Вспомните свое детство.

Многие прошли через игры в "папу-маму", "доктор и пациентка" и пр. Дети удовлетворяли свое жгучее любопытство, а "опытность" одного из них оставляла приятные воспоминания. Во взрослой жизни каждый по-своему понимает синонимы "любовная игра", "любовная утеха", "половые игрушки" и пр.

Очень многим из нас повезло и они действительно играли при первых контактах с партнерами: целомудренные ласки травинкой, губами, руками. Если есть, что вспомнить - включите в свой репертуар: смех, барахтанье, дразнилки (ведь хоть раз, но это было). Не нужно это делать с нахмуренным лицом, со сжатыми скулами. Включите свое воображение. Расслабьтесь, отдайтесь игре, улыбнитесь и наградите поцелуем, объятием партнера за случайную чувственную шутку, новое ощущение, откройте дорогу экспромту. Если Вами движет могучая сила альтруизма, желание сделать партнеру "самое-самое", все получится по наитию, возникнет "вдруг".


Глава 4. Индивидуальные упражнения

До начала следует проверить себя: умеете ли вы сжимать и втягивать анус и подвластны ли вам мышцы живота - втянуть живот и выпятить (надуть). Без этих элементарных управляемых действий положительных результатов добиться почти невозможно.

Практика показала, что всевозможные традиционные упражнения не всегда дают необходимый эффект данной конкретной женщине.

С появлением приборного контроля за работой вагинальных мышц появилась возможность исключить бесполезные упражнения. Рекомендуется во время их выполнения контролировать работу вагинальных мышц с помощью манометра ТП. Если упражнение не вызывает работу нужных мышц (стрелка манометра стоит на месте или отклоняется меньше 10мм, то это упражнение для вас не эффективно).

Начнем с упражнений, которые можно выполнять в течение дня в различной обстановке: при перерывах в работе, в транспорте, у телевизора, на прогулке, у плиты, в положении стоя, сидя, лежа.

Те, у кого уже имеется ТП, должны выполнить пукт 4-7 инструкции (выключить внешнюю камеру, перегнув соответствующую трубку), вставить внутреннюю камеру в вагину и, как обычно, создать начальное давление 50-60мм. И по показаниям манометра отслеживать эффективность упражнений.

1. Выдохнуть медленно через нос, втянуть как можно сильнее живот. Старайтесь особенно сильно втянуть низ живота. В этом положении задержать дыхание на 10-20 секунд. На медленном вдохе через нос расслабиться. Успокоить дыхание. Повторить 5-20 раз.

2. После выдоха сжать бедра, ягодицы, интроитус и вагину, втянуть анус. В этом положении задержать дыхание. Вдохнуть и расслабиться. Начинать с 2-3 повторений и довести до нескольких десятков. Делать несколько раз в день.

3. Такое же упражнение, но бедра и ягодицы не сжимать.

4. После выдоха резко сжимать и расслаблять анус, интроитус и вагину. Начинать с 5 и довести до 20-30 раз. Медленный вдох. Успокоить дыхание. Повторить 3-10 раз.

Когда начнете чувствовать вагинальные мышцы как и анальные, попробуйте даже при ходьбе их сжимать. При этих упражнениях вначале нужно почувствовать, как сжимаются вагинальные мышцы, а затем научиться волевым усилием сжимать отдельно вагинальные и анальные мышцы.

На начальном этапе очень полезными упражнениями являются "кегели" (по имени автора - А. Кегель).

Во время мочеиспускания попробуйте прекратить это действие. Сделать неоднократно. Постепенно Вы почувствуете нужную мышцу и научитесь управлять ею. "Кегели" сводятся к напряжениям этой мышцы несколько раз в день. "Кегели" делаются медленно (сжать, задержать, расслабить) и быстро (сжать, расслабить).
Следует иметь ввиду, что "кегели" развивают в основном мышцы входа (интроитус), а не вагинальные мышцы. Увлекаться "кегелями" не следует, т.к. чрезмерно развитые мышцы входа препятствует нормальным родам (вплоть до "кесарева"), а также отрицательно влияет на сохранность презерватива (он может стаскиваться, либо рваться) (подробнее в видеолекции).

В идеале, нужно научиться раскрывать вход мышцами-антагонистами (см. видеолекцию), впрочем, как и вагинальные мышцы, но об этом позже.

Переходим к упражнениям, выполняемым дома, для гармоничного развития вагинальных и сопряженных мышц, для развития их силы.

5. Стоя, руки свободно висят, ноги на ширине плеч. Медленно присесть на полу-корточки, не отрывая пяток от пола, быстро выпрямиться. Повторить 3-7 раз. Вначале можно за что-нибудь придерживаться, например, за стул, стол.

6. Стоять, ноги на ширине плеч, руки свободно висят. Выдыхая, наклоняйтесь, коснитесь ладонями пола. Задержитесь в этом положении. Медленно выпрямляясь - вдох. 3-7 раз. Стремитесь головой коснуться коленей.

7. То же самое, но ладони на задней стороне бедер. Наклоняясь, коснитесь лбом правого колена, после выпрямления - левого. Руки свободно скользят по задней стороне ног.

8. Приседать со скрещенными ногами 7-15 раз, а лучше до усталости. Вначале, как и в упражнении 5, можно придерживаться.

9. Сидеть на полу, колени разведены в сторону, а соединенные ступни подтянуть как можно ближе к промежности. Спина прямая, взгляд устремлен перед собой, руками взяться за пальцы ног. Наклоняя туловище влево, коснуться левым коленом пола. Потом - в правую сторону. 5-7 раз.

В том же исходном положении положить ладони на колени и надавить ими 20 раз, стремясь прижать колени к полу. В том или другом исходном положении, как удобнее, закрыть глаза, расслабиться, думать о чем-нибудь приятном или мысленно любоваться пейзажем, звездным небом и т.п. Не получается - займитесь счетом. Начинать с 1-2 минут, довести до 15-20. При освоении и регулярности значительно облегчатся роды.

10. Лечь на спину. Поднять вертикально прямые ноги. На выдохе стремиться опереться об пол ногами за головой. Задержаться в этом положении. На вдохе вернуться в исходное положение. При освоении удерживать ноги за головой 30-40 сек, медленно дышать через нос.

То же, но широко расставленными ногами или прижать колени к ушам. Если вначале будут затруднения, то попробовать только одной ногой, поочередно 5-7 раз.

11. Поднять согнутые в коленях ноги. Выпрямляя, опустить их вправо, поднять, влево. Лопатки от пола не отрывать. 5-7 качаний. При освоении делать прямыми ногами.

12. Лежа на спине прямые, вертикально поднятые ноги, разводить в стороны и скрещивать. Менять ноги при "ножницах" до 20 раз.

13. Исходное положение то же. Приподнять голову и спину, опираясь на локти. Прижать левую ногу к груди, затем двигать ногу влево, выпрямляя вниз и, по окончании кругового движения, опять прижать. Поменять ноги. Движение должно ощущаться тазом. 5-7 раз.

14. То же самое, но двумя сжатыми ногами. Сначала делать круг в одну сторону, потом - в другую.

15. Лежать на спине, ноги вытянуты. Сгибая левую ногу, попытаться коснуться плеча коленом. Опустить выпрямленную ногу. То же - правой ногой. При освоении - двумя коленями сразу. Делать резко - 5-7 раз.

16. Лечь на спину, ноги вместе, колени согнуты, ступни на полу. Раздвигать колени, как будто испытывая сопротивление. Потом сводите колени, так же испытывая сопротивление. Если не возникает чувство сопротивления, руками разводите и сводите колени, а ногами сопротивляйтесь. Или попросите кого-нибудь помочь, или примените резину и т.п. Освоив, выполняйте то же вытянутыми ногами до 7 раз.

17. Сидеть на полу с вытянутыми ногами, опираясь на руки. Используя руки и ступни ног как упоры, поднять таз как можно выше. Зафиксировать это положение. Опуститься. Ноги можно раздвигать до максимума перед подъемом.

18. Лечь грудью на пол, ноги вытянуты. Отжаться руками. Зафиксировать прямое тело. Поднять таз как можно выше, выпрямиться, Опустить таз - максимально прогнуться. Руки не сгибать. Выпрямиться. Опуститься на пол, сгибая руки. 5-7 раз.

19. Упражнение на раскрытие входа (для интромиссии неэррегированного фаллоса и для родов). (см. видеолекцию)

Скажите громко и резко "ам!". Постарайтесь запомнить выполняемые мышечные действия и перенести их на гениталии при освоении упражнения.

Лечь на спину, поднять таз как можно выше: удерживать таз руками с упором в пол локтями, подложить несколько подушек или, если можете, просто силой мышц. Ноги согнуты в коленях, можно пятки опустить на ягодицы.

Резко развести ноги и выбросить в стороны и вверх, согнуть в коленях. Повторять до усталости. Постарайтесь почувствовать момент "произнесения" звука и сопроводить его мышечным раздвиганием интроитуса, некоторое сопровождают выбрасывание ног криком "ам!".

Не отчаивайтесь, если сразу не получится. Проверить работу мышц можно тяжелым шариком при поднятом тазе или набирая воду в вагину при приеме ванны (см. видеолекцию). Когда начнет получаться, понемногу опускайте таз в исходное положение. Упражнение можно считать освоенным, если в любом положении сможете осознанно управлять нужными мышцами по открытию интроитуса для интромиссий пениса при импотенции или половом эксцессе.

20. Стоять, руки прижаты к бедрам, ноги на ширине плеч. Попытайтесь сжать прямые ноги, помогая руками. Если не получается сразу - попробуйте опереться на стол, стул руками. По мере освоения расставлять ноги в исходном положении шире и шире. Это упражнение, как 2, 4, 16 развивают сжимающие мышцы интроитуса и вагины, что позволяет удерживать пенис во время фрикций при импотенции, эксцессе, не допускать изнасилования и пр.

Следующие два упражнения очень хороши девочкам.

21. Включите любимую танцевальную музыку, желательно, темпераментную. Начните танцевать, энергично работая тазом и бедрами. Прислушайтесь к себе и зафиксируйте движения, при которых ощущается работа вагинальных мышц (лучше всего это проверить с помощью ТП). Исполняйте эти движения как можно чаще. Это и будет ваш ритуальный танец. Попробуйте сами придумать новые движения с этой же целью.

22. Хорошо укрепляет вагинальные мышцы езда на велосипеде, велотренажере.

Чередуйте езду на седле и без него, лыжи (летом - роликовые), обруч (особенно, если крутить ниже талии), а также скейтс.

23. Упражнение "полоскание" (наглядно см. в видеолекции)

После получения хотя бы средних показателей на ТП можно учиться выполнять это упражнение, очень полезное для родов.

Подготовка. В первую очередь нужно подобрать полезный для Вас состав раствора, как для спринцевания.

Тщательно помыться под душем. Вымыть ванну и наполнить теплым раствором.

Выполнение упражнения. Лечь в ванну, ягодицы касаются дна. Расслабиться. Ноги слегка раздвинуть, можно немного согнуть в коленях. У рожавших женщин вода самотеком начнет поступать в вагину. Остальным нужно мышцами-антагонистами попытаться раздвинуть стенки вагины, "всосать" в себя воду. В начале можно помочь себе пальцами, раскрывая сфинктер интроитуса (круговая мышца входа в вагину).

Теперь, после заполнения водой вагины, сжать вагинальные мышцы. Если они еще не чувствуются, не работают - сжать низ живота, ноги, напрягать ягодицы. После выдавливания воды принять исходное положение. Повторить 20-25 раз.

Первое усложнение. Выполняется по мере развития мышц.

1) Пытаться резким раскрытием сфинктера и внутривагинальных мышц сразу быстро набрать в себя воду.

2) При выдавливании воды сжимать сфинктер, чтобы вода выбрасывалась струей (см. видеолекцию)

3) Набирать в себя воду, поднимая таз к поверхности воды. При этом давление воды уменьшится, труднее будет "засасывать". Выброс делать внизу, опустив ягодицы на дно.

4) Если получается выброс струей, то это можно делать над водой, с силой направляя струю вверх. Чем тоньше струя, чем она длиннее и с большим напором выбрасывается, тем лучше (см. видеолекцию).

Дополнение. Если набор воды при первых попытках не удается, можно свинтить лейку со шланга душа, отрегулировав необходимые температуру и напор, направить струю в вагину. Чем ближе поднесете к вагине, тем сильнее напор, наполнение и наоборот. Лучше, если направлять струю будет супруг.

Не следует увлекаться выполнением этого упражнения, т.к. вода меняет вагинальную флору.

Второе усложнение. Выполняется после усвоения предыдущего.

Теплый назначенный раствор заливается в тазик. Присев над ним и погрузив вульву, начинаете втягивать и выбрасывать раствор. Чем чаще, энергичнее, тем лучше. Упражнение можно выполнять до усталости. Периодичность выполнения зависит от состояния организма, следует положиться на свои ощущения.

Третье усложнение. Выполняется при помощи кружки Эсмарха (лучше прозрачной стеклянной) с мягким резиновым наконечником на конце трубки.

При отсутствии кружки Эсмарха можно приспособили» Для этой цели банку, бутылку (0,5 - 0,7 литра), опустив в нее почти до дна резиновый шланг (лучше специальный медицинский зонд диаметром более 8 мм - продается в аптеках для желудочного промывания) и закрепив к горлышку банки.

Теперь нужно научиться засасывать залитый раствор, когда кружка находятся ниже таза (опустить на пол), а выбрасывать, когда она выше таза (в поднятой руке). Здесь опять желательна помощь, но все можно сделать и самой, только не нужно торопиться.

Или поставить кружку и делать упражнение на скорость, увеличивая темп "всасывание-выброс".

Четвертое усложнение. Прозрачный (для наглядности) шланг 1-1.5м, в положении стоя вставляется в вагину, свободный конец которого держится рукой вертикально. Затем шланг через воронку наполовину заполняется раствором. Всасыванием/выбросом воды поднимаем и опускаем ее уровень в шланге. Чем больше амплитуда, тем лучше (см. видеолекцию).

В этом варианте важно мышцами входа плотно удерживать трубку.

Если раствор подобран профессионально, можно упражнение делать несколько раз в день, особенно, если растворов несколько с различным эффектом (применяется для лечения). Процесс тренировок нормируется темпом.

Затем нужно переходить от развивающих к поддерживающим форму тренировкам (1-2 раза в неделю).

После родов необходимо очень постепенно нагружать мышцы. Но процесс восстановления идет значительно быстрее, чем при выполнении общеизвестных упражнений.

По мере развития ВУМов вы начнете ощущать их работу (и манометр ТП будет показывать тоже самое). Это позволит вам критически оценить выполняемые упражнения: при одних - ВУМы работают, при других - нагрузка на них мала или даже ее нет. Это зависит от индивидуальных особенностей. Можно отбросить неэффективные упражнения, сосредоточившись на результативных.

Следует помнить, что упражнения развивают всю совокупность мышц, а тренажеры - целенаправленно действуют и развивают выборочно определенные группы мышц, хотя и быстро. Результаты по времени несопоставимы.

Перед выполнением упражнений необходимо размяться, ни в коем случае не начинайте упражнений без разминки, при недомогании, если чувствуете "отвращение" из-за переутомления и т.п.

Не забывайте про сексуальную приподнятость (эротический фильм или соответствующая музыка могут сопровождать ваши занятия).

Вырабатывайте свою индивидуальную походку, при которой работают ваши ВУМы. Во время работы постарайтесь найти такие позы, движения, при которых вы чувствуете ВУМы (можно проконтролировать по манометру).

Например, если вы сидите на стуле, то можно сжимать передние ножки ногами (будто ломаете их) или разжимать их. Это один из множества примеров.


Глава 5. Парные упражнения

Примечание автора: Так же как описано и в предыдущей главе, эффективность работы вагинальных мышц в тех или иных упражнениях лучше всего контролировать с помощью манометра ТП.

Общеизвестные парные тренировки имеют значительные преимущества перед одиночными, поэтому их можно рекомендовать в качестве основных для супружеских пар.

Для эффективной тренировки очень важна сексуальная приподнятость, настроенность. Это - момент пробуждения желания, им нужно научиться управлять и сознательно поддерживать продолжительное время. В этом состоянии мышцы начинают работать значительно лучше. Сейчас у большинства это происходит на уровне подсознания.

Также, как и перистальтика кишечника: пока в нем нет пищи, мышцы работают очень плохо, вяло, но как только она попадает в кишечник, начинается полноценная мышечная работа по проталкиванию, продвижению пищи. Если у девочки нет сексуального возбуждения, генитальные мышцы не работают, но стоит ей возбудиться - пошла работа.

Также и женские мышцы начинают значительно лучше работать, когда возник определенный психо-эмоциональный настрой. Если бы мы не вмешивались в Природу, вагинальные мышцы начали бы свое развитие, работу в соответствии с биологическим циклом, в период полового созревания. Женские мышцы были бы не хуже мужских, никаких забот с их развитием не было бы.

Давайте создадим сценарий парной тренировки. Ваша фантазия, приобретаемый опыт и ощущения наверняка создадут нечто лучшее, появятся новые упражнения.

Итак, начало.

1. Вы "притираетесь", входите в контакт с партнером. Стоя, прильнуть друг к другу. Ощущаете тепло партнера, его доброжелательность, его тело, приятные очертания, выпуклости и впадины. Слегка прижимаете к себе руками грудь, потом ниже и ниже. Желательно говорить о своих ощущениях друг другу. Хвалить то или другое.

Теперь прильнуть сзади, поменяться местами. То же самое, лежа: нижний партнер собран, сжат, держит вес; верхний - полностью расслаблен, истекает добром (так во всех дальнейших упражнениях). Нижний - на спине, верхний лицом вниз, потом - вверх. Нижний - лицом вниз, верхний - так же. Дыхание ровное, глубокое, синхронное, лучше йоговское. Если партнеры сильно различаются по весу, то лучше не испытывать судьбу, не загонять слабого вниз, не создавать перегрузок. Верхний может снизить нагрузку, положив руки, ноги на пол, а не на партнера. Верхнему во всех упражнениях должно быть удобно, комфортно.

Теперь размяться, растянуться.

2. Встать спиной друг к другу и переплести руки, согнув их в локтях, сделать "замок". Ноги на ширине плеч или шире. Поочередно, сгибаясь в пояснице, удерживать верхнего партнера на паузе 2-3 сек. Напоминание: верхний расслабляется, нижний в напряжении, ноги стараться не сгибать в коленях, наклон поглубже, поближе лицом к коленям.

3. Исходное положение то же, но вытянутые руки поднять вверх, держать друг друга кистями. Также поочередно сгибаться в пояснице. Перед сгибанием нижний партнер должен опустить свои ягодицы чуть ниже ягодиц верхнего, за счет сгибания ног в коленях более высокого. В процессе наклона, когда вес верхнего будет полностью воспринят и возникнет равновесие, согнутые в локтях руки нижнего упираются в полусогнутые ноги. Верхний расслаблен, голова, руки и ноги "болтаются". Задержка 5-20 сек. Если нижнему по силам, можно "покачать" верхнего, сгибая ноги в коленях; выпрямлять и выгибать спину; увеличивать и уменьшать наклон. Придерживая верхнего руками, медленно выпрямиться и поставить его на ноги. Такое же упражнение выполняется, когда в исходном положении верхний становится лицом к спине нижнего, а также, когда верхний ложится на нижнего поперек грудью или спиной.

4. Нижний становится на колени и выпрямленные руки, верхний ложится на него спиной, затем грудью. То же самое, но ложится сверху поперек. Нижний помогает удобно лечь, опуская спину, таз, сгибая руки. В процессе удержания нижний также может выгибать и прогибать спину; опускать и поднимать таз, спину, сгибая руки или ноги. Если удастся - потрясти.

Разминка закончена, переходим к тренировкам интимных и сопряженных мышц.

5. Один партнер охватывает другого ногами и скрещивает ступни, делает сзади "замок".

Охватить можно таз, живот, грудь или шею. Используя "замок" и сжимая ноги, нужно заставить партнера сопротивляться сжатию напряжением тех или других мышц. Положения: лежа - сжимающий на боку, другой - на спине или на животе; сидя - лицом друг к другу;

стоя - сжимающий "висит", а другой - стоит. В начале можно помогать друг другу руками. По мере развития сжимающих мышц "замок" исключается. Наиболее трудным является вариант упражнения, когда сжимается шея стоящего партнера, при горизонтальном положении тела сжимающего.

6. Сесть лицом друг к другу, взяться за кисти рук. Ноги широко расставлены и упираются ступнями.

а) Наклоны вперед и назад - один медленно откидывается назад, второй, наклоняясь вперед, сопротивляется, создает нагрузку. Изменить роли.

б) Наклоны вбок - один наклоняется, тащит. Второй сопротивляется, но поддается или, наоборот, помогает первому глубже наклониться. Изменить роли.

в) Вращение - взаимно сопротивляясь, один откидывается назад, затем переходит в наклон на правый бок, вперед, на левый бок. Через несколько вращении меняет направление.

7. Позиция, как 6, но сведенные вместе и согнутые в коленях ноги, упираются ступнями. Медленно ноги поднять, выпрямить вверх.

8. Лечь на бок "валетом" и грудью друг к другу. Партнеры поднимают верхнюю прямую ногу вверх, но этому препятствует рукой другой партнер. При опускании ноги рука также препятствует этому. Несколько раз, и лечь на другой бок.

9. Лечь на спину "валетом", боком друг к другу. Поднять "внутренние" ноги, скрестить. Один давит, опускает вбок сопротивляющуюся ногу партнера (поддаваться). Теперь второй поднимает ногу, а первый сопротивляется. Несколько раз и лечь другим боком друг к другу (поменять ноги). Можно помогать руками.

10. Лечь на спину "валетом" с согнутыми в коленях ногами. Ноги первого находятся между ногами второго. Первый разжимает, разводит колени, второй сопротивляется. Второй сжимает, сводит колени, первый сопротивляется. Можно помогать руками. Поменяться.

11. Один лежит на спине, как в упражнении 10. Второй сидит "верхом" на первом и разводит руками сжатые колени, а потом препятствует их сведению. Или второй сопротивляется руками раздвижению колен. Поменяться.

12. Позы, как в упражнении 11, но сидящий грудью выпрямляет ноги лежащего. Можно помогать руками. Первый сгибает ноги, поднимает второго. Поменяться.

13. Первый лежит на спине, ноги выпрямлены. Второй садится "верхом" на гениталии, таз лежащего. Упираясь пятками, головой, спиной, первый поднимает тазом второго, Поменяться.

После окончания упражнений лежа расслабить интимные и сопряженные мышцы (как в одиночных упражнениях). Но и это расслабление можно выполнить парно.

14. Один лежит на спине, расслабившись. Второй, стоя, поднимает расслабленную ногу лежащего руками и начинает "потряхивать" ее вверх-вниз, вправо-влево, вращать. Стараться через эту ногу трясти расслабленный таз. Потом другую ногу. Потом обе ноги вместе. Действовать как рычагами для "тряски" таза. Затем то же самое делать с руками.

15. 0чень важно научиться сжимать-разжимать анус и генитальные мышцы отдельно, порознь.

Начинать нужно с минимальных усилий. Лучше это делать при парных тренировках, партнер наблюдает или контролирует пальцами мышечные действия. При полном расслаблении, лежа на спине, чуть-чуть сожмите анальные мышцы, расслабиться, теперь генитальные. Это можно делать и без партнера, индивидуально перед зеркалом, но в этом случае внимание будет рассеиваться на само действие и фиксацию проявления. Контроль и замечания партнера позволяет сфокусироваться, сконцентрироваться только на работе мышц.

Когда партнеры почувствуют свои интимные мышцы, смогут сжимать и разжимать их, они смогут подобрать движения, позы, наиболее эффективные в этом отношении. Теперь включите любимую танцевальную музыку и выполняйте танец с этими движениями, позами. Вхождение в позу можно выполнять медленно, под музыку. На несколько тактов задержитесь в позе напряжения. Потом - выход из позы. Энергичные движения. Это лучший способ укрепления и поддержания мышц. С танцем к вам придет хорошее настроение. А простор для шуток, экспромтов открывается безграничный.

Успехов вам!


Глава 6. Упражнения с тренажерами

Как уже говорилось, упражнения для тела ведут к гармоничному развитию мышц. Но, к сожалению, целенаправленное развитие именно интимных мышц происходит в большей или меньшей мере опосредованно через окружающие мышцы. Этот процесс развития протекает довольно продолжительно.

Более эффективным способом, в смысле времени и целенаправленности, является развитие с помощью тренажеров. Ниже приводится краткое описание различных типов тренажеров, их особенностей, процессов тренировок с ними.

Конструкции приводимых изобретенных тренажеров защищены российскими патентами*, что показывает их новизну, безопасность и полезность.

* Все материалы по интимным мышцам и их развитию прошли государственную патентную экспертизу РФ, признаны полезными и новыми в мировой практике.

Кроме того, функциональное развитие, т.е. специальное развитие для выполнения различных функциональных действий, в ряде случаев без тренажеров труднодостижимо. Иногда невозможно обойтись без тренажеров для целенаправленного, выборочного развития какой-либо конкретной мышцы, группы мышц.

Тренажеры различных типов и модификаций служат:

1. Для развития вагинальных мышц, в том числе у девственниц для физиологической подготовки к нормальной половой жизни (без дефлорации).

Тренировки, помимо естественной необходимости (беременность, роды, сексуальное восприятие и т.п.), предотвращают целую гамму гинекологических заболеваний, делают женщину (девственницу) особенно привлекательной для мужчины (максимальный эффект достигается при желании мужчины-партнера сделать свою любимую уникальной, неповторимой в сексуальном плане), необходимо женщинам, желающим удержать (привлечь) мужчину.

2. Для развития и укрепления мышц уретры (мочеиспускательного канала), позволяет производить необходимую (ранее не испытываемую) стимуляцию, особенно женщин (девственниц), в прелюдии, при петтинге и пр.

3. Для перевода этих мышц в разряд контролируемых, управляемых, что особенно оценят сексуальные гурманы (среди зарубежных партнеров таких "любителей" больше, вследствие более высокой сексуальной культуры).

Это повысит истинную женскую привлекательность и сексуальность (а не внешнюю !!!); поможет правильно выполнять естественные потребности, включая женский оргазм при "неудачах" партнера и без него.

4. Для обучения различным функциональным действиям: естественная контрацепция, исключение "мужской слабости" (будет возможен половой эксцесс даже с пожилым партнером), безболезненные роды и многое другое.

5. Для стимуляции в сексуальном плане, включая нетрадиционные, расширения и обновления сексуального сценария, исключения рутинности, однообразия, укрепления привязанности партнера и т.п.

Выполнение йоговских и других специальных упражнений является отчасти спортивной тренировкой, спортивным занятием, и мотивацией в их выполнении является поставленная цель. Движущей силой при этом выступает воля, тщеславие и т.п.

Очень редко и кратковременно действует чувство удовольствия от нагрузки.

В спортивных играх азарт помогает добиться улучшения результатов.

При тренажерном развитии интимных мышц, помимо перечисленного, значительную роль играет получаемое удовольствие, связанное с половыми нервами и мышцами.

Такие ощущения очень благоприятно влияют как на мотивацию занятий, так и на стремление к поставленной цели, ожидаемым результатам.

Причем, при парных тренировках некоторые тренажеры могут быть использованы во всех фазах коитального цикла, другие только в (вместо) прелюдии или петтинге, а иные могут содействовать эксцессу.


Глава 6-1. Тренажер грузовой (ТГр)

ТГр служит средством контроля тренировок совместно с другими тренажерами, но может применяться самостоятельно для развития любых других групп мышц пунктам 1-5 (см. гл. б).

Представляет собой шарик, к которому прикреплен прочный шнур, на конец которого подвешивается груз.

Примечание: ТГр можно изготовить самостоятельно (см. на сайте)

Процесс тренировки заключается в том, что шарик вводится в вагину так, чтобы он находился в зоне тренируемых мышц. Сжатием этих мышц пытаются удержать груз (бутылка с водой) в положении стоя или при ходьбе.

Если этого сделать не удается - груз выскальзывает или опускается до мышц входа, значит в бутылке слишком много воды.

По мере укрепления, развития мышц увеличивается вес груза и уменьшается размер шарика.

Нормально развитые мышцы способны удерживать определенный вес в течение определенного промежутка времени.

Удержание груза на любой глубине вагины свидетельствует о гармоничном развитии мышц.

В зависимости от результатов работы с ТГр женщина принимает решение о необходимости приступить к дальнейшим тренировкам своих мышц.

На это же решение влияют ее коитальные успехи, популярность у партнера. Под этим понимается ее способность работать (сжать - расслабить) мышцами и ощущать эту работу.

При однократном сильном сжатии женщина ощущает, что вагинальные стенки сомкнулись, что она сможет удержать даже такой тонкий предмет, как спица (не вздумайте вводить спицу).

При многократных сжатиях ощущается появление тепла и удовольствия, вплоть до оргазма - приливает кровь к нагруженным мышцам и нервным окончаниям.

!!! Основное внимание нужно уделить развитию не интроитальных* (на входе), а вагинальных, расположенных внутри, особенно ближе к сводам, матке. Мышечные сжатия должны быть достаточно сильными** и производить неизгладимое впечатление на партнера.

* Интроитальные мышцы (вход, сфинктер) развиваются упражнениями Кегеля.
** Нельзя увлекаться чрезмерным развитием силы сжатия. Ограничения по весу см. "упражнения с ТГр". Также для контроля используется ТП. Не рекомендуется создавать давление свыше 200мм.


Глава 6-2. Тренажер пневматический (ТП)

ТП является базовым тренажером и предназначен для развития любых групп интимных мышц по пунктам 1-5 (см. гл. 6).

ТП состоит из:

1. внутренняя камера (вводится во влагалище)

2. манометр (для визуального контроля создаваемого вагинального давления)

3. нагнетатель с клапаном (для создания начального давления в тренажере)

4. внешняя камера (для быстрого изменения давления в рабочей камере)

Процесс тренировки (одно из упражнений) заключается в том, что рабочая камера вводится в вагину. Насосом подкачивается наружная камера. Сжимая ее, перегоняют воздух в рабочую камеру и она раздувается, воздействуя на нужные мышцы. (Подробнее о работе с ТП смотрите в инструкции, в видеолекции и в разделе "Упражнения с ТП" на сайте).

Для увеличения эффективности тренировок рекомендуется совместная тренировка брюшных и вагинальных мышц. Одевают плотные обтягивающие брюки, джинсы и закладывают между животом и брюками наружную камеру (живот втянут).

Выпячивая (наружная камера сжимается, рабочая раздувается) и втягивая брюшные мышцы живота, воздействуют на наружную камеру, а последняя на мышцы.

Однако, если брюшные мышцы развиты плохо и не поддаются управлению или совместная работа с вагинальными мышцами не получается, наружную камеру нужно сжимать рукой, ногой, можно привлечь партнера.

Сам процесс тренировки происходит следующим образом.

- Сжимая наружную камеру (рукой или животом на вдохе) сопротивляются вагинальными мышцами раздуванию рабочей камеры. Эффективность сопротивления оценивают по манометру.

- Отпуская наружную камеру (рукой или втягивая живот на выдохе), стараются вагинальными мышцами выдавить весь воздух из рабочей камеры.

Можно при сжатии наружной камеры расслаблять вагинальные мышцы, камера помогает мышцам "раскрыться". После освоения можно надутую наружную камеру положить перед глазами: при расширении мышц - камера "опадает", при сжатии - расширяется.

В процессе тренировок, по мере развития мышечной силы, наступит такое положение, при котором женщина будет испытывать оргазм.

Это не повод для беспокойства. Такое явление возникает также при развитии мышц путем выполнения йоговских упражнений, у некоторых - при сжатии бедер и мышц ягодиц.

Первым критерием достаточности тренировок является возникшее умение мышечными действиями ускорять, предотвращать или вызывать оргазм.

Простым сжатием тех или иных мышц можно вызвать в любое время, в различных ситуациях то или другое состояние.

Научившись управлять мышцами, превратив их в ВУМы, можно научиться управлять своими эмоциями, внешними проявлениями.

Овладев этим, тренировки с ТП можно проводить только для поддержания мышц в таком состоянии, а лучше перейти только на коитальные упражнения. Дальнейшее наращивание мышечной силы нецелесообразно, а в ряде случаев - вредно (напоминаeм: не выше 200мм по шкале ТП).

Другим критерием является способность удерживать ВУМами в течение определенного времени груз определенного веса на определенной глубине (см. описание ТГр).

Напоминание: ВУМы являются значительным фактором риска при полигамном поведении в смысле инфицирования венерическими заболеваниями и ВИЧ. При неумелом использовании ВУМов (а особенно мышц входа - упражнения Кегеля) презерватив либо стянется, либо порвется.
ВУМы - только для моногамии и проверенных партнеров.

ТП применяется по всем пяти пунктам назначения, в том числе девственницами (конструкция рабочей камеры исключает дефлорацию).

При слабых вагинальных мышцах (природные, возрастные изменения, послеродовой период и т.п. - мышцы не работают, не ощущаются, в нормальном состоянии канал вагины не сжат) увеличивается суммарная (общая) упругость камеры.

Научившись испытывать оргазм при тренировках, бывшие фригидные женщины могут научиться испытывать это состояние при коитусе.


Глава 6-3. Тренажер гидравлический (ТГ)

ТГ предназначен для:

- выработки автоматизма сокращения мышц входа и вагинальных мышц

- струйного массажа этих зон и связанных с ними органов

- профилактики заболеваний этих зон

- восстановления и совершенствования сексологических способностей, вплоть до оргазмических состояний при фригидности.

ТГ работает от напора горячего и холодного водоснабжения при наличии гибкого шланга душа. Вместо лейки навинчивается корпус рассеивателя ТГ.
ТГ исключает контакт воды со слизистой вагины.

Тренировки в ванне с водой, нужной температуры, создают определенный комфорт, что позволяет пользователю сосредоточиться на выполняемых действиях физически и психологически. Это также повышает эффективность.

Совмещение силовых тренировок с положительно действующими струйным массажным воздействием предопределяет привлекательность пользования ТГ.

Отрегулировав напор и температуру воды, пользователь вводит камеру в вагину. Вода, заполнив камеру через разбрызгиватель, вытекает в ванну.

Корпус имеет быстродействующий регулятор, для экстренного сброса напора воды.

ТГ позволяет осуществлять различные программы мышечных действий:
1) Сжимаются сфинктерные мышцы (вход), при этом уменьшается кольцевой зазор вокруг разбрызгивателя, создается сопротивление вытекающей из камеры воды. Камера начинает расширяться, воздействуя на внутренние вагинальные мышцы.
Расслабляя сфинктерные мышцы, увеличивают зазор для вытекания воды, уменьшают сопротивление. Объем камеры сокращается, нагрузка на внутренние мышцы снижается.
2) Сжимая сфинктерные мышцы, сопротивляются внутренними мышцами расширению камеры.
3) Сжимая сфинктерные мышцы, расслабляют внутренние мышцы до максимально допустимого объема камеры.
4) Так же, как 3), но после расслабления, сжимаются внутренние мышцы, стремясь к полному сжатию камеры, без расслабления сфинктерных мышц.
5) Сжать внутренние мышцы, а затем сфинктерные, не допуская расширения камеры.

По мере развития мышц и приобретения навыков по их управлению, пользователь может овладеть другими программами.

По мере развития мышц увеличивается напор воды, что усиливает мышечную нагрузку и массажное воздействие. Можно делать контрастный массаж (горячий - холодный), польза которого общеизвестна.

ТГ комплектуется жесткими (пластмассовыми) и мягкими (реиновыми) разбрызгивателями с различным расположением и диаметром отверстий. Использование разбрызгивателя с направленными струйками позволяет лучше ощутить, "ощупать" ту или другую группу мышц или, например, произвести приятный струйный массаж.

Примечание: ТГ применяется в случае необходимости после индивидуальной консультации на занятиях с инструктором, и только после получения результатов с ТП.


Глава 6-4. Тренажер камерный (ТК)

ТК позволяет придать мышцам определенное совершенство, учит женщину работать различными группами мышц по глубине вагины в той или другой последовательности.

Совершенство вагинальных мышц характеризуется не только их силой, но и умением работать теми или другими мышцами порознь. Волевым усилием женщина может сжать какую-то группу мышц отдельно, оставляя расслабленными остальные мышцы.
Раздельная работа мышц позволяет влиять на оргазмическую разрядку, т.к. при этом выявляются зоны, являющиеся как бы кнопкой "пуск" для оргазмов, а в некоторых случаях они даже запускают рефлекторную работу мышц матки.
В идеале женщина может научиться поочередно сжимать мышцы. Такое сжатие напоминает волнообразную перистальтику кишечника. Женщина способна создать "волну" мышечных сжатий. Это неотразимо воздействует на мужчину и является естественным воплощением потугов при нормальных родах.

ТК, по принципу действия, аналогичен ТП, но в отличие от него имеет внутреннюю камеру, разделенную на несколько зон (последовательно расположенные камеры), совокупность которых образует вагинальный датчик. Каждая камера соединена со своим манометром. Количество камер и их диаметр подбираются индивидуально.

Если сжимать какую-то камеру, то соответствующий манометр покажет это сжатие. Чем сильнее круговое сжатие камеры, тем выше показания манометра. При сжатии тех или других мышц сжимаются соответствующие камеры, и связанные с ними манометры покажут, какие мышцы работают и с какой силой. По показаниям манометров можно определить, где мышцы развиты и как, где они управляемы, а в каких местах этих мышц нет или они не управляемы.

Первая камера показывает, как работают мышцы у сводов. Последняя камера (в зависимости от вагинальной глубины) показывает работу мышц входа, предпоследняя - как правило, работу мышц в области точки "G" и так далее.

Достаточное внимание уделяется ТК на занятиях с инструктором, и только после получения результатов с ТП, ТГр и в упражнении "стрельба".
Наглядно работа с ТК демонстрируется в видеолекции "Счастье и брак".


Глава 6-5. Тренировки с вибраторами

"Половые игрушки" появились очень давно и были, в основном, элитарными. Женщины из народа пользовались различными самоделками.

Вибраторы появились сравнительно недавно, в 60-х годах. В настоящее время запатентовано по всему миру очень много различенных вибраторов, отличающихся друг от друга конструкцией, формой, размерами, частотой и силой вибрации, назначением. В последнее время появились вибраторы с регулируемой частотой и силой вибрации. Помимо первоначальных - вагинальных, появились в продаже анальные и комбинированные.

Их действие основано на стимулировании эрогенных зон, вибромассаже. Семейные пары и одиночки давно оценили высокие потребительские качества вибраторов, в некоторых странах почти во всех семьях вибростимуляция применяется вместо или наряду с нормальной прелюдией, коитусом.

Тренировочный эффект вибростимуляции проявляется косвенно: относительно быстро возникает половое желание и мышцы получают дополнительное питание кровью, приближение и протекание оргазма вызывает рефлекторную работу мышц - они тренируются, развиваются.

Т.е. эффект равнозначен коитальной тренировке. Просто к коитальным оргазмам добавляются виброоргазмы, увеличивается общее количество оргазмических тренировок.

Популярность вибраторов объясняется высоким стимулирующим эффектом, требуются незначительные физические усилия пользователей для достижения цели, общей комфортностью.

Применение вибраторов с регулируемой частотой и амплитудой оказывает аналогичное воздействие: нужно "поймать" те или другие мышцы, когда они отзываются на данную частоту. Увеличение амплитуды на данной частоте ведет к увеличению нагрузки, мышцы быстрее развиваются.

Примечание: Увлекаться вибраторами не следует. По крайней мере количество виброоргазмов не должно превышать количество китальных и при тренировках с тренажерами.


Глава 7. Функциональное развитие

В ряде случаев общее развитие интимных мышц не дает желаемого результата по выполнению какого-то конкретного действия. Например, не удается прекратить недержание мочи. В этом случае нужно подобрать определенные упражнения, тренажеры, методики и пр. для концентрации усилий именно в этом направлении.

В принципе, результаты общего развития можно считать приемлемыми, если человек научился ощущать свои мышцы и может простейшим образом напрягать-расслаблять их.

При функциональном развитии нужно научиться "командовать" каждой отдельной мышцей или группой мышц при выполнении определенного действия.

Предлагаемые забытые и новые функциональные навыки требуют обладания именно такого рода "командами". Многократное выполнение команд при тренировках закрепляет приобретенный навык и возникает автоматизм действий.

Человек не дает команд на каждый шаг при ходьбе, он просто идет. А сколько мышц участвуют в этом процессе? На это подробно ответит лишь человек, разучившийся ходить от долго пребывания в гипсе на больничной койке. Вначале он учится "держать" вес на двух ногах, затем на каждой, затем учится сохранять равновесие, затем переносить центр тяжести с одной ноги на другую и т.д. Представляете, сколько действий он осваивает в короткий срок? Неужели после этого могут возникнуть сомнения в овладении, большей частью, элементарными навыками по выполнению действий интимными мышцами?

Человечество выработало свой образ жизни и поведения, нарушив природные предначертания. В качестве компенсации оно приобрело многочисленные болезни, присущие только человеку и не встречающиеся в диком животном мире.

Часто ли бывает геморрой у животных? Они сохранили инстинкт самосохранения при поске пищи, они умеют выбирать, они знают: это можно и нужно есть, а это - нельзя, животные даже могут находить растительные лекарства. Кроме того, у них не возникает проблем с опорожнением - только люди и домашние собаки имеют ограничения в этом деле.

Ограничения реализуются при неправильной работе мышечного аппарата, что усугубляется профессиональными вредностями. Если человек восстановил функциональные навыки, научился управлять мышцами, то этих болезней у него не будет.


Глава 7-1. Уретровые мышцы

Большинство здоровых молодых людей прекрасно справляются с двумя функциональными действиями, выполняемыми этими мышцами:

а) открыть "клапан" при позывах и опорожниться до конца;

б) закрыть "клапан" до следующего посещения туалета.

Причем этот "клапан" должен "держать напор" при несоответствующей ситуации. Однако, при травмах, старении, после родов и болезни каждый из нас может оказаться в ситуации "отказа клапана", полного или частичного.

Иногда это возникает от небрежности, торопливости: сделав свое дело, мышцы не получают команды "стоп". Это входит в привычку, последние капли не выдавливаются. Постепенно мышцы теряют способность к полной герметизации, слабеют из-за отсутствия тренинга на сильное сжатие. Мы снисходительно относимся к ребенку, увидевшего сон на эту тему, к его мокрой кроватке. Мы продолжаем его воспитывать и развивать эти мышцы "терпением". Но вряд ли мы будем также снисходительны к прекрасной молодой маме, попавшей в веселую компанию и хохотавшей до "слез", если аромат ее духов начнет перебиваться запахом подсыхающих трусиков.

Любой мужчина, помня народный юмор ("Сколько пенисом не тряси, а последняя капля в штанах будет"), дает энергичную встряску своему пенису после мочеиспускания, пытаясь избавиться от этой последней капли. В молодости это более-менее удается, а вот к старости эта капля (чаще не одна!) все-таки оказывается в штанах. Имеется масса анекдотов, очень верно отражающих действительность, где высмеивается неспособность мужчины нормально выполнять мочеиспускание: то он себе ботинки намочит, то даже коленки обольет. Все это связано с ослаблением, детренированностью мышц, сжимающих мочевой пузырь и уретру. Каждый четвертый к старости страдает этим.

Намного больше женщин мучается тем же. И дело не в том, что им нечем потрясти. Изначальное отсутствие развитых вагинальных и интроитальных мышц; раз их нет, то не происходят их коитальные тренировки (мужчина худо-бедно нагружает их при этом); роды, без последующего восстановления работоспособности - вот основные причины недержания даже в молодости.

Функциональной тренировкой этих мышц следует считать упражнения Кегеля. При этом важно "поймать" эту мышцу, научиться именно ее сжимать-расслаблять.

Издавна рекомендуется: неоднократно прерывать мочеиспускание, причем при продолжении нужно стремиться сделать струю мощнее; ослабевает напор - стоп; вдох, выдох - набрались сил и опять - мощно. Если такой акт сделать привычным, то к старости неприятностей не возникнет. Следует иметь в виду, что любое напряжение генитальных мышц находит отклик в мышцах мочевого пузыря и уретры. Если человек совершает акт мочеиспускания, сосредоточившись именно на этом процессе, а не на мировых проблемах, ощущая работающие мышцы и командуя ими, то каких-то неприятностей в его жизни поубавится. Если человек постарается поменьше терпеть позывы, почаще опорожняться и обязательно до конца, то он и многих камней в пузыре не досчитается, и повысятся его шансы "проскочить" по жизни без многих заболеваний.


Глава 7-2. Мужские генитальные мышцы

Функциональные действия мужских генитальных мышц обеспечивают превращение пениса в фаллос (эрекция) для возможности проникновения к месту доставки семени, приведение этого места (вагины) в наиболее благоприятное для приема семени состояние (фрикции до женского оргазма) и заброс многомиллионного десанта сперматазоидов в нужное место (эякуляция).

Рассмотрим по порядку все эти действия. В спокойном состоянии пенис никуда проникнуть не может, он мал и мягок, его применение, за редким исключением*, в этом состоянии бесперспективно.

* Исключением является техника, когда женщина раскрывая вход впускает слабого гостя, и затем работой вагинальных мышц вызывает у него эрекцию и эякуляцию, (см. в видеолекции главу "Помощь мужчине").

Если мужчина умеет хорошо напрягать пенисные мышцы (пумы), то как бы он их ни напрягал, как бы ни шевелил своей штукой, в лучшем случае, пенис только немного увеличится в объеме, станет немного тяжелее. Еще никто напряжением пумов не превратил "тряпочку" нечто пригодное.

В настоящее время существует три теории возникновения эрекции:

По первой: артерии раскрываются, получая импульс от нервов, увеличивается поступление крови, она не успевает вытекать по венам, заполняет пещеристые тела пениса и артериальным давлением (120 мм рт.ст.) мягкий пенис превращается в твердый фаллос. Причем, чем больше разница между притоком и оттоком крови, тем выше давление, тем он крепче.

В пользу этой теории говорит результативность шунтирования артерий (хирургическая операция), применяемое для излечения импотенции: добавляются новые пути поступления крови.

Теория кровообращения говорит, что артерии, подводящие кровь к тому или другому органу
- сжимаются своими мышцами, если этот орган не работает, и
- открываются, если работа началась.

Мышцы артерий управляются нервным импульсом. Но сколько бы мужчина не размахивал пумами мягким "флажком", производя работу, он никогда не превратит его в твердый "флагшток". Он заставил пумы работать, но не смог обеспечить нужный приток крови. Пумы не влияют на эрекцию в спокойном состоянии пениса.

Вторая теория говорит, что самая большая вена пениса сжимается мышцей Хьюстона. Отток крови через сжатую вену уменьшается, в пенисе начинает расти давление.

К сожалению, эта мышца также управляется нервными импульсами, которые волей, сознанием мужчина создать не может.

Доказательством правильности этой теории являются многочисленные конструкции эректоров: все они имеют элемент (типа резинки), сжимающий вены пениса у корня. Практика применения таких эректоров говорит об их эффективности.

Третья теория говорит о том, что сжимаются круговые мышцы всех вен, ограничивая отток крови. Это во многом совпадает со второй теорией.

В пользу третьей теории говорят такие факты. После воздержания эрекция очень сильная. Мышцы почти "запирают" вены. Внутренним давлением нервы сжимаются настолько, что даже без дополнительной внешней стимуляции, без постепенного накопления "Э", быстро возникает эякуляция. Кроме того, сильное венозное сжатие почти прекращает циркуляцию и, в целях самосохранения, это также ведет к эякуляции. У некоторых при этом возникает чувство боли, значительного дискомфорта - все свои действия они направляют на достижение разрядки. Аналогичное происходит у мужчин, страдающих преждевременной эякуляцией. Но здесь также встречаются случаи с повышенной нервной чувствительностью - даже незначительное внутреннее сжатие при неполной эрекции вызывает эякуляцию. Подробнее о накоплении "Э", внутренней и внешней стимуляции говорится в следующих главах.

Если первую теорию подтверждает шунтирование, а вторую и третью - эректоры, т.е. результат появляется и от одного и от другого, то читатель окажется прав, утверждая, что в действительности имеет место совокупность всех трех теорий.

В самом деле: накачивается камера через тонкую трубку насосом, но камера негерметична, в ней дырка. Как можно создать давление в камере, превратить ее упругую конструкцию? Можно заклеить дырку, но если эта заплатка на дырке все-таки пропускает воздух, то нужно увеличить поступление воздуха, т.е. увеличить диаметр подводящей трубки.

Итак, эрекция представляет собой результат работы сложнейшей гидравлической системы с клапанами (мышцами сосудов) на входе и выходе.

От постоянного источника (сердце - насос) система должна обеспечить создание определенного давления в емкости - пенисе (около 120мм рт.ст.) при наличии циркуляции.

Эрекция возможна, пока есть давление крови, пока работает сердце, пока человек жив. Но она не возникает, если мышцы сосудов плохо работают, если сосуды "загрязнены" отложениями, если сосуды потеряли эластичность и не могут сжаться мышцами.

Две последние причины почти целиком зависят от образа жизни человека: что он ест, чем он дышит, что он пьет, как он движется, как работают его внутренние органы.

Работа клапанов (мышц) сосудов регулируется нервными импульсами - командами: сжаться-разжаться. Как и всё другие мышцы, мышцы сосудов должны быть тренированными, испытывать нагрузку, способными выполнять команду.

Если тренировок нет, нет периодической эрекции, мышцы детренируются, слабеют и даже сильный импульс не в состоянии заставить их работать. Это особенно ярко проявляется в пожилом возрасте: долговременное воздержание может привести к исчезновению ночной и утренней эрекции, а затем - к полной импотенции. И наоборот, регулярная половая жизнь сохраняет мужские способности. Мужчины в этом возрасте знают, что после близости несколько дней утром они ощущают свою силу, но дальше идет спад.

В принципе, утренняя эрекция - показатель относительного здоровья организма и нормальной периодической близости. Слишком частые половые контакты или, наоборот, редкие ведут к исчезновению спонтанной эрекции.


Глава 7-3. Женские генитальные мышцы

Функциональные действия женских генитальных мышц при возбуждении обеспечивают приток крови, эрекцию клитора, любрикацию и пульсирующее сжатие-раскрытие интроитуса. Последнее визуально и тактильно воспринимается как сжатие-раскрытие входа.

В процессе фрикций, по мере накопления "Э" (далее "Э" - мера удовольствия, возбуждения, приводящего к оргазму) возникают и усиливаются рефлекторные сжатия фаллоса интроитальными и вагинальными мышцами, начинает работу мышечный аппарат матки.

Последний работает наподобие вакуумного насоса: матка расширяется при открытом зеве (клапан), затем сжимается при закрытом зеве (через клапан выходит воздух), при последующих аналогичных действиях во внутренней полости матки создается разряжение, вакуум. При оргазме происходит конвульсивное сжатие интроитуса - запирается выход, предотвращается вытекание спермы; конвульсивные сжатия вагинальных мышц переходят в волнообразные - они как бы "сдаивают" сперму из фаллоса и гонят ее к зеву шейки.

Финалом является женская эякуляция - из зева выбрасывается белесоватая жидкость, смывающая любрикационные выделения. Женщина получает великолепное вознаграждение от Природы в виде исключительных положительных эмоций, а также импульсов, омолаживающих и укрепляющих ее организм. Это ни с чем несравнимый приток новой энергии.

При овуляции поддерживающий аппарат матки опускает ее до контакта зева с головкой, матка разряжением присасывается к ней и "сосет", поглощает сперму. Если она не смогла "присосаться", то отсасывает сперму из вагинального свода.

У некоторых женщин этот оргазм отличается от обычного и они чувствуют, что забеременели. В этот период женская эякуляция не возникает. При всех этапах достаточно энергично работает всасывающий аппарат вагинальных стенок.

Этот сложнейший рефлекторный процесс заложен (запрограммирован) Природой в каждой женщине и обеспечивается работой мышц сосудов, протоков, желез, всевозможных пузырьков, а также массивными сфинктерными, продольными и гладкими мускулами.

Часть мышц, как и у мужчин, не управляется сознанием, волей и получает тренировки только в процессе возбуждения, накопления "Э" и при оргазме.

Однако, другая часть мышц, управляема волей. Работа этих мышц регулирует сексуальный аппетит и способна не только привести женщину в половое возбуждение, но и довести ее до оргазма.

В этом основное, главное различие половой физиологии мужчин и женщин - мужчина не может волевым усилием дать сигнал (импульс) и подготовиться к половым действиям, а женщина - может.

На примитивном уровне это осознается, как способность женщины в любой момент раздвинуть ноги. Кроме того, стимуляция вызывает у мужчины, в принципе контролируемую эякуляцию, финальное действие для зачатия. Но никакая стимуляция женщины не способна вызвать ответные финишные действия для зачатия - овуляция происходит только в соответствии с ее биоритмом, без участия сознания, воли.

Всю изложенную совокупность женских мышечных действий обозначим биологически нормальным коитусом (БНК).

Это обозначение вводится как идеал мышечной работы.

Подавляющее большинство современных женщин, из-за биологически несвоевременного начала тренировок, вековых ограничений тренировок, лишилось тех или других мышц. Иногда целых групп мышц. Вековые бездействия атрофировали их в некоторых случаях на генном, наследственном уровне. Часть женщин сохранили те или другие мышцы, у некоторых они работают, а говорить об идеальной совокупности действий можно лишь для единиц.

Общее развитие направлено к тому, чтобы женщины развили и ощутили мышцы, по мере их укрепления научились управлять ими, т.е. превратили их в вагинальные управляемые мышцы - ВУМы.

Гинекологи знают, насколько разными бывают вагинальные стенки. У фригидных женщин, как правило, они очень тонкие, легко растягиваемые, с полным отсутствием мускулатуры.

Высокотемпераментные, испытывающие многократные оргазмы за один копулятивный цикл, как правило, имеют упругие, почти жесткие стенки с явно выраженными поперечными валиками, наподобии стиральной доски (особенно при возбуждении), с развитыми мышцами. Это - действительно мышечный мешочек.

Они предпочитают энергичные фрикции с радиальным распиранием вагинальных стенок. Каждая читательница может исследовать свои особенности с этой точки зрения и поделиться впечатлениями с подругами. Мужчины могут вспомнить свой альтруистичный опыт и сравнить с изложенным.

Природа дала исключительные эмоции мужчине только при эякуляции, только в этом случае он получает исключительное вознаграждение. Природа благодарит его только за семяизвержение, зачатие. Коитальные тренировки без эякуляции не вознаграждаются столь щедро.

У женщины - наоборот. Природа вознаграждает ее именно за тренировки. При коитусе и оргазме ее вагинальные мышцы гармонично развиваются.

Только при развитых мышцах возможно оптимальное зачатие, беременность и роды. Причем, Природа не успокаивается на достигнутом, она по прежнему вознаграждает, стимулирует к дальнейшим тренировкам, чтобы восстановить родовые повреждения, продлить активную жизнь, преодолеть надвигающуюся старость. Она постоянно увеличивает половой аппетит и меру его утоления, увеличивающимся числом оргазмов.

Чем лучше развиты мышцы, тем чаще они дают знать о себе при ходьбе, работе и других физических действиях, они стимулируют подвижность женщины, дают ей дополнительную положительную энергию в виде сексуальной приподнятости, желания, голода. Поэтому женщины добрее мужчин, менее агрессивны.

Чем лучше развиты мышцы, тем лучше, ярче переживаемый оргазм (сильнее сжимаются нервные окончания), тем быстрее он возникает и тем их больше до насыщения.

Сам процесс овуляции, оплодотворения Природа не стимулирует. Это заложено в человеке, но мораль, религия и т.п. вмешиваются в естественные предначертания и все переворачивается с ног на голову.

Если бы женщина начинала тренировки в соответствии с биоритмом, она бы сохранила ВУМы, не нуждалась бы в дополнительном специальном развитии, ей не нужно было бы читать эту книжку.

Спросите (конфиденциально) любого энергичного, подвижного дедушку, продолжает ли он баловаться со своей бабушкой? Ответ будет утвердительным, причем часто можно будет услышать, что не только со своей.

Если пожилая женщина легко ходит, а не переваливается как утка, глаза у нее блестят, то наверняка она продолжает испытывать оргазмы. Как правило, она добрее, отзывчивее и приятнее в общении, чем ее озлобленные, с тусклыми глазами однолетки, забывшие, что это такое.


Глава 7-2.1 Спонтанная эрекция

Природа сама позаботилась о нагрузках и ввела биологический ритм тренировок мышц сосудов: например, периодически каждые 1,5 часа во сне (отдых) возникает эрекция.

При этом мужчина не просыпается, не замечает этого. Он обнаруживает это утром, когда открывает глаза (если пробуждение совпало с ритмом эрекции). У некоторых счастливчиков биологические часы работают круглосуточно - они отличаются высокой потенцией до глубокой старости. У других - при бодрствовании интервал увеличивается, но они тоже к сексопатологам не обращаются.

Большинство же мужчин имеет слишком большую физическую, эмоциональную, умственную нагрузку днем, они совершенно забыли о существовании спонтанной эрекции при бодрствовании. Природа дает нам в руки четкий сигнал о сексуальном биоритме. Однако, конкретных данных конкретный мужчина получить не может. Пока известны только общие факты: максимальную сексуальную активность некоторые люди имеют через 2 дня, другие - через 3, третьи - через 7, весной и летом она выше. Конкретные данные есть только по менструации. Как определить этот ритм у себя и супруги, что получит человек от этих знаний, к чему ведут нарушения? Эти вопросы ждут ответов. Чем ближе к экватору, тем мужчины считаются более темпераментными. Это можно объяснить условиями жизни - приходится меньше работать, чем северянам. Кроме того, там в почете женский и детский труд. Мужчина имеет больше времени для досуга, ничегонеделания - лучше работают биологические часы, чаще тренировки. Кроме того, возникает меньше ситуаций, когда нужно давать команду: "Вниз!".

Остановимся на этой команде. В любом обществе не принято ходить с торчащей штукой. Это многих шокирует, считается неприличным. Мать с радостью и нежностью смотрит на вскочивший пенис младенца, но с возрастом ему дают понять, что это не предмет гордости, что это лучше не показывать. Он никогда не видит отца с фаллосом, он не видит этого на улице, в других общественных местах. Кругом только незаметные поникшие пенисы. Покрой наших брюк служит демонстрацией того, что с нами все в порядке, все у нас лежит и не помышляет о разрушении устоев общества. Если же Природа берет свое, смущенный счастливчик не сумел замаскировать своего восставшего революционера и окружающие замечают это, то счастливчика объявляют эксгибиционистом, нарушителем общественного порядка, скручивают и отправляют в соответствующее медицинское заведение. (Читатель! Проверьте свою закомплексованность: честно определите свою реакцию на такую ситуацию).

Дело дошло до прямого вреда здоровью: в армии и тюрьмах мужчин для усмирения плоти пичкают бромом и прочей химией. Вот отсюда и возникла всеобщая команда фаллосу: "Вниз!".

Общество своими установками, морально многие века борется с Природой, а взамен предлагает целые институты врачевателей тем, у кого оно сумело довести до конца свою мерзостную разрушительную работу, да еще и придумало для них обидную кличку "импотент".

Несколько слов о морали общества. В балете, в основном, приняты обтягивающие костюмы. Добрая половина зрительного зала с удовольствием взирает на выпирающие гениталии танцовщика, затянутые в трико, причем, чем больше, тем выше зрительский интерес. В истории были времена с модой на обтягивающие панталоны, многие умельцы с помощью ваты и других наполнителей, добивались расположения дам этим приемом. Все воспринималось и воспринимается нормально. Теперь представьте, что в этом выступе плоть восстала и ясно заявила о себе. Будут ли аплодисменты такому темпераментному танцовщику? Многие сразу подумали: "Все зависит от размеров". А по мнению автора - безусловно, ведь и без восстания именно этому выступу посвящена определенная часть оваций восторженной публики. Значит, все дело в стереотипах, в дурацкой морали: в метро - нельзя, в балете, не говоря об эротическом - можно. Но в метро это увидят, в лучшем случае, несколько человек, а там - весь зал любуется. Почти любая женщина будет рада и воодушевлена, если у смущающегося партнера во время танца что-то обнаружится: она привлекательна, желанна и т.п. (только не тыкайте специально этим в живот, бедра!), хотя внешне она может остаться невозмутимой, равнодушной и даже негативно среагировать (чаще на то, что в скобках).

Автор не призывает к демонстрациям фаллосов, его цель в другом - отменить команду "Вниз!". Эта команда противоестественна, она вызывает негативные явления у мужчин. Организм дал команду на тренировку, дайте ей совершиться. Ведь это не команда: "Овладей женщиной!". Древние мудрые даосы считали, что коитусов может быть много, а эякуляций - только в зависимости от состояния организма, от возраста. Они способствовали восстановлению биологических часов, естественных тренировок. Они поощряли правильно работающий организм получаемым удовольствием.

Последуйте их примеру, хотя бы в малом. Если Вы проснулись среди ночи с эрекцией, не нужно бежать в туалет. Лучше осторожно "навестите" супругу, не будите ее, немного пошевелитесь и засыпайте. Не стремитесь вызвать оргазм у себя или у нее. Ваш "орел" получит вознаграждение, через полтора часа он снова поднимет голову и примется Вас будить. Не ругайтесь на него, не кричите "Вниз!", пусть он снова побывает в темной влажной камере. Ведь "его" там ждут, биологические ритмы любящих супругов часто совпадают. Такой прерывистый сон даст отличное настроение обоим на следующий день, жена будет "парить в небесах". Попробуйте таким же образом поступать в выходные дни. Не смущайтесь продолжительностью и количеством посещений. Ведь обоим такие визиты будут приятными. Не смущайтесь, что жена занята у плиты, смело пристраивайтесь сзади или еще как-то. В нужный момент она всегда найдет время отвлечься от сковородки, но даже без отрыва от производства (котлет), ее оргазмы будут восхитительными. Причем, разнообразными - ведь ее могут настичь за стиркой белья (очень удобная поза) или еще за каким-то занятием. Только проследите, чтобы не возникло "любимых" поз, иначе - рутина. Это не похоть, это - прекрасный тренинг сосудов, починка биологических часов, укрепление здоровья и пр., и пр. Ваша совместная цель - забыть, исключить команду "Вниз!".

Спонтанная эрекция возникает задолго до полового созревания.

Природа рациональна, она заложила в мужской организм эту способность с определенной целью. Воспроизводство в этой стадии исключено. Вполне вероятно, что существование детской эрекции обусловлено тем, что Природа дает шанс, возможность будущему мужчине научиться, натренироваться, подготовиться к полноценной половой жизни.

Однако, общепринятая мораль исключает даже мысли о детских сексуальных играх, жестко наказывает нарушителей этого табу.

По этой причине обсуждение детской темы заканчиваем возникшими вопросами. Когда возникает спонтанная эрекция? Какова ее продолжительность и периодичность? Какие факторы на нее влияют в разном возрасте? Нуждается ли она в поощрении или ее следует продолжать угнетать? Как это отражается во взрослой жизни? Как влияет на будущее потомство? Как влияет на будущую мужскую "мощь"? Вопросов возникает очень много, все они связаны с человеческим благополучием, здоровьем, наследственностью, но ответов пока нет.

Человечество быстрее освоит управляемую термоядерную реакцию, чем разберется в своей собственной физиологии - мешают многовековые стереотипы.

К этому же типу можно отнести эрекцию, возникающую от переполнения или сжатия (например, при неудержимом смехе) мочевого пузыря или какими-то делами в анально-ректальной зоне (например, даже страх, действующий на анус). Помимо каких бы то ни было желаний, в этих случаях идет сигнал на мышцы сосудов, особенно в детскую пору. С возрастом эти сигналы угнетаются более мощными импульсами, например, половым возбуждением, и к старости почти у всех исчезают.

Аналогичное воздействие оказывает внутреннее давление семенной жидкости, например, при воздержании. Этот импульс сохраняет свою эффективность многие годы, вызывая в некоторых случаях жгучие позывы к близости, а сплошь и рядом - поллюцию, особенно характерную в юношеском возрасте.

Где наиболее часто можно встретить в массовом порядке возрождающуюся спонтанную эрекцию? В больницах, особенно в палатах выздоравливающих, особенно в хирургических отделениях. Тот или другой недуг, мучивший долгое время пациента, при излечении проявляется в первую очередь этим явлением. Мужчинам нравятся все медсестры, у них восстанавливается нормальная реакция. Мудрые врачи спрашивают об этом у больных и это - симптом выздоровления без осложнений. Это такой же диагностический медицинский вопрос, как и о "пуканье" после операций на кишечнике - если человек пукает, значит проходимость в кишечнике в норме. Если восстановилась спонтанная эрекция, значит организм выздоравливает, значит лечение правильное и идет в нужном направлении.


Глава 7-2.2 Другие виды эрекции

Тактильная эрекция возникает независимо от чувств, состояния, в следствии механического, теплового и т.п. воздействия на эрогенные зоны. Например, транспортная вибрация в поезде, автобусе, особенно в сидячем положении. Или ласковые теплые солнечные лучи на пляже. Непривлекательный в сексуальном отношении объект путем поглаживания способен вызвать это состояние. Например, путана, делающая фелляцию, даже если она вызывает отрицательные эмоции. Или пожилая некрасивая, но опытная женщина может почти всегда достигнуть цели, пользуясь всем арсеналом любовных ласк, особенно, если ее не отягощает стыдливость. Не приемлемый, с сексуальной точки зрения, объект также может повлиять на это. Например, теплая кошка на коленях у хозяина. В общем, читатель понимает о чем шла речь (извращения здесь не имеются в виду).

Усвоив, что команда "Вниз!" должна быть исключена из жизни представителей сильного пола, перейдем к последнему импульсу на эрекцию, тренировку мышц сосудов. Это - всем знакомый фактор сексуальной привлекательности объекта нашего внимания. Он является раздражителем органов чувств - обоняния, осязания, зрения, слуха и вкуса. Под действием чувств может подключиться воображение, фантазирование. При этом возникновение импульса связано не только с самим объектом, но и с тем, что его окружает, в какой обстановке, положении находится объект, какова реакция субъекта на эти раздражители. Причем, объект может быть живым или неживым (картина, статуя, порнопродукция, мысленный образ и т.п.). Диапазон здесь неисчерпаем, хорошо раскрыт в различной литературе и искусстве, постоянно пополняется жизненным опытом. Для пастуха на удаленном пастбище может быть коза, для большинства - супруга (особенно, в первые годы), для пресыщенного гурмана даже крутой порнофильм или прекрасная кинозвезда окажутся неэффективными, и его возбудит только живая сцена садомазохизма, лесбийской любви и т.д., и т.п. Эрекция является единственным способом тренировки мышц сосудов, но нагрузка до изнеможения может привести к срыву. Дозировка оптимальной нагрузки по продолжительности, величине и периодичности (лучше, в стиле "дао" и в соответствии с биоритмами) - залог долговременного успеха и здоровья.


Глава 7-2.3 Немного о качестве

Эрекция для проникновения является довольно расплывчатым понятием.

Например, для дефлорации "крепкой" плевы требуется значительная жесткость фаллоса, причем, тем выше, чем больше его размеры.

Другая крайность - женщина, умеющая раскрывать сфинктер интроитуса (см. упражнение "ам") - сюда можно проникнуть вообще без эрекции, причем, чем меньше размеры, тем легче.

Это излюбленный прием мудрых и опытных жен, особенно в древности, для прелюдии. Они создавали мощнейший стереотип, стимул для возникновения эрекции, он несравним с фелляцией и другими ласками. Они сознательно превращали своих мужей, по мере их привыканию к такому началу, в импотентов для других женщин, они этим приемом исключали измену.

Эти примеры показывают, что качество эрекции целесообразнее рассматривать с точки зрения эффективности фрикций. В детском возрасте превалирует спонтанная эрекция, она обеспечивает необходимый тренинг, а главное, нормальный рост фаллоса.

Как влияет табуирование вознаграждения (запрещение детского и юношеского возбуждения, эротических ласк и коитуса, при котором мальчик получил бы дозу положительных, естественно необходимых эмоций) на процесс развития объективно наукой не определено. Пока, как в ближайшем прошлом мастурбация, это запрещено. Но именно в этом возрасте закладывается фундамент, на нем строится дальнейшее благополучие. Однако, ни родители, ни врачи не имеют понятия, критериев для нормы и диагностики будущих отклонений. По мере полового созревания спонтанная эрекция начинает получать вознаграждение в виде поллюций. Но какова их периодичность, норма - опять темное пятно в наших знаниях. Но именно здесь представляется возможность прогнозирования будущего. То есть самые главные, основополагающие периоды проходят без коррекции, без помощи при возможных нарушениях. Наступает возраст, разрешенный морально, для опробования своих сил. Но и здесь много неопределенностей: какова степень информированности, особенно с точки зрения нормы; биологическая это норма или моральная (старческая, пуританская, вседозволенная); кто является напарником в первых экспериментах (каковы его нормы, опыт) и т.д. Создается определенный стереотип (часто случайный) дальнейшего поведения, образа жизни в этом направлении.

Множество факторов, не зависящих от мужчины, вызывают "проколы". Например, при прочих равных условиях, качество эрекции определяется интеллектом. Чем он выше, тем выше требовательность к партнеру, обстановке и т.п., тем чаще срывы от неблагоприятных обстоятельств. Низкий уровень развития совершенно не требователен - достаточно объекта, куда можно кончить, при этом ощущения, переживания второй стороны во внимание не принимаются. Отсюда появляются, воспитываются "телки", отождествляющие секс только с приемом спермы. В дальнейшей жизни сильнее начинают сказываться всевозможные психологические и соматические факторы. Они настолько взаимосвязаны, что даже медицина не может окончательно в них разобраться. Например, хирурги и урологи называют примерно одинаковую цифру (около 70 %) заболеваний своего профиля, т.е. в 70% случаев помогает шунтирование сосудов и в 70% - лечение простаты. Однако, 140% больных не бывает. Видимо, обратная связь делает свое дело: улучшение кровообращения помогает простате, и наоборот. И тут, и там эрекция нормализуется. Повышение качества и надежности эрекции - постоянная, кропотливая, хорошо оплачиваемая работа человечества с древних времен. Какие только диеты, притирания, благовония, массажы, колдовские действия, научные трактаты и диссертации не применялись, не посвящались этому явлению. В древних цивилизациях проституток били и не платили за труд, если они не могли вызвать эрекцию. Какой таинственностью были окружены специальные методы обучения храмовых жриц и гетер, но у них не было "проколов" даже с престарелыми клиентами. То ли дело теперь: деньги вперед, а эрекция - проблема клиента. Древняя проститутка, не говоря о гетерах, не была "телкой".

Эрекция - это проблема мужчины (психическое и соматическое состояние организма), женщины (ее сексуальная привлекательность, опытность) и медицины (лечение заболеваний). Можно ли повлиять на ее качество? Безусловно.

Помимо здорового образа жизни, необходим соответствующий тренинг.

Он запрограммирован Природой и ему не нужно мешать. В дополнение желательна энергичная периодичная работа пумов. Это происходит естественно при мочеиспускании, но дополнительные усилия никому не повредят, сосуды и ткани получат дополнительный массаж. Ведь не трудно пошевелить им при ходьбе, в поездке и т.д. Научите этому своего сына, придумайте какой-нибудь условный знак для обозначения начала "шевеления" и играйте, не забывая, в эту игру. Неплохо приучить мальчика напрягать фаллос. В теле пениса находятся мышечные волокна, но их крепление подвижно, поэтому они не могут напрячься для преодоления сопротивления. В мягком состоянии этого сопротивления нет. По мере набухания пещеристые тела приобретают определенную жесткость, устойчивость, способность сопротивляться мышечным усилиям. Всем мужчинам знакомо это действие. Каждый знает, что при дополнительном напряжении фаллос замирает по стойке "смирно", его труднее сдвинуть с занятой позиции. Но большинство мужчин пренебрегают (не знают), а тем более, не реализуют эту возможность для тренинга. Чем сильнее и чаще будет дополнительно напрягаться фаллос, тем мощнее станут эти волокна. Особенно полезна эта работа мальчикам, т.к. дает ощутимую прибавку к будущим размерам. Массаж сосудов и тканей при этом значительно эффективнее. Некоторые мужчины имеют такую мощную эрекцию, что даже без дополнительного напряжения, испытывают предболевое состояние. Они характеризуют это состояние: "Аж звенит!". У них сильно сжимаются венозные сосуды, сильно сокращается циркуляция крови, но дополнительное напряжение, вызывая боль, способно успокоить, снять эрекцию.

Для силовой тренировки и периодического контроля качества эрекции можно в домашних условиях сделать несложное приспособление. Берется достаточно широкий бинт или полоска материи, складывается пополам. К концам крепится баночка, коробка (для одаренных - ведерко), а петлей сверху одевается на головку фаллоса. Затем баночка заполняется грузом (определяется опытным путем). Без груза фаллос занимает определенное положение, при нагружении отклоняется. Напряжением мышц возвращают в исходное положение. Количество подъемов данного груза характеризует качество вашей эрекции в настоящее время. Такие тренировки улучшают качество и позволяют контролировать его во времени. Если в процессе тренировок вес груза постоянно прибавляется или увеличивается качество выполненных подъемов - можно быть уверенным в своих возможностях. Если наоборот - нужно искать причину ослабления. Периодичность: чем чаще, тем лучше (особенно в молодом возрасте).Совсем не обязательно каждый раз вешать груз - он нужен для периодической самопроверки. Нагрузки можно создавать рукой. Неплохо похлопать себя по животу напряжением мышц, без помощи движений таза. Лучше, конечно, привлечь к занятиям супругу: сможет ли она, например, одним пальцем вытянутой руки опустить его, сколько раз, кто сильнее? Можно придумать массу "единоборств". 1-2 минуты упражнении и она будет готова к естественному продолжению занятий. Если у нее не будет возникать болевых ощущений и ей будет нравиться, то такие нагрузки можно создавать в любой позе. Йоги могут удерживать свою партнершу навесу в положении "стоя" (нужно учитывать вес партнерши и развитость ее ВУМов, в противном случае можно получить "вывих" фаллоса или вагинальную травму). Йоги, вообще, большие "умельцы" в управлении своей штуковиной, "он" действительно превращается у них в 21-й палец: они им могут "смахивать" тяжелые предметы со стола, листать страницы книги и т.п. цирковые трюки.

Женщина является естественным стимулятором эрекции, это ее природное назначение. Ее желание привлечь внимание мужчин, нравиться всем мужчинам - тоже естественно и заложено Природой. Никакие феминистки не смогут отрицать факта естественного кокетства, "игры" самки в период течки. Все это - природное и естественное взаимоотношение полов. Женщина глубоко заблуждается, если считает, что эрекция - проблема мужчин. Это и ее проблема, от нее многое зависит, нужно только полностью использовать то, что дала Природа. Она может отмахнуться от этой проблемы, выбирая партнера с интеллектом самца. Но в этом случае безопаснее и с меньшими хлопотами лучше использовать вибратор.

Если ее интересует формула сексуальная + духовная + альтруистическая близость = многие годы, то даже единоразовая неряшливость (например, неприятный запах) способна все погубить. Если она желает "многие годы", она должна не только вызывать эрекцию в данный момент, но и заботиться о будущем, понимать физиологию мужчины и осуществлять необходимый тренинг.

Мужчина, к сожалению, всегда пытается употребить в дело свой восставший член - либо коитально, либо мастурбирует. Он забыл, не знает, что эрекцию Природа дала не только для эякуляции, но для тренировки мышц сосудов. Он забыл, не знает, что тренировки - это единственный способ продлить и улучшить свои мужские способности.

Опять же к сожалению, этого не знают и женщины.


Глава 7-2.4 Фрикции и размеры

Фрикции являются одним из функциональных действий мужских генитальных мышц.

Существуют следующие точки зрения на предназначенность фрикций, для чего нужны фрикции:

1. Для подготовки и включения рефлекторного "механизма" эякуляции.

2. Для подготовки и осуществления женского оргазма, полового насыщения в первую очередь.

3. Для достижения одновременного оргазма партнёров.

4. Для тренировки мужских мышц.

1. Для подготовки и включения рефлекторного "механизма" эякуляции.

Эта точка зрения - наиболее распространенная. Она существует со времени возникновения патриархата, прошла тысячелетнюю историю и, лишь теперь, начинает разрушаться повышением сексуальной культуры, признанием женщины в качестве полноправного сексуального партнера. Она характеризуется вульгарно-фольклорным выражением: "Сунул, вынул и пошел". Для уточнения следовало бы добавить "кончил" и, во многих случаях, "пошел спать". Это - точка зрения мужчины-эгоиста, считающего секс только репродуктивным действием (создание потомства) и возможностью снять свое половое напряжение, получением удовольствия для себя. Но если этот стереотип отживает, остается уделом низкого интеллекта, то, связанный с ним, стереотип большого, громадного фаллоса почти не изменился.

Сексологическая литература робко заявляет о том, что размеры не имеют значения, вагина приспосабливается под любой размер. Однако, целые поколения в вопросах полового воспитания получают информацию из эротической, порнографической литературы, теле и видеопродукции, народного юмора и фольклора. Все эти источники, до и после маркиза де Сада, в основных сюжетах по коитусам используют громадные фаллосы и узкие вагины. Такие сцены наиболее возбуждают, особенно женщин (это подтверждают данные опросов). Культ громадного фаллоса, помимо других причин, базируется на том, что, принимая громадину, женщина быстренько достигает оргазма. А если вагина еще и узка, то акт становится достаточно пролонгированным (помните про разницу в оптимальных давлениях? см. раздел "Естественный секс" на сайте). Крупный фаллос отметает всякие половые ухищрения, ему не нужна сексуальная культура, любая женщина обязана накончаться до его финиша, и, во многих случаях, это соответствует действительности. Один внешний вид гиганта приводит большинство женщин в трепет, в предоргазмическое состояние, это ассоциируется с силой, могуществом и возможностью полного удовлетворения.

Если рассматривать любое множество, то в нем всегда есть маленькие (слабые), средние и крупные (сильные). В гречневой крупе маленьких и крупных зерен немного, но она прошла через соответствующие сита. В массе мужчин также преобладают особи со средним ростом, высоких и низкорослых немного. Также соотносятся и размеры фаллосов, основная масса их обладателей имеет средние размеры, гиганты и карлики находятся по краям этих средних значений. Первой точке зрения на фрикции соответствует упомянутая сексологическая догма. Не отсеивать же большинство мужчин от сексуальной уверенности в своих силах. Это большинство может подсунуть своим неудовлетворенным подругам эту догму - она во фрустрации потому, что не овладела этой догмой, не сумела приспособиться. Так поколениями воспитывались фригидные женщины. Число фрикций до эякуляции незначительно, тренировка мышц и сосудов не отличается интенсивностью.

2. Для подготовки и осуществления женского оргазма, полового насыщения женщины в первую очередь.

Вторая точка зрения в настоящее время довольно популярна. Она считает женщину не только "другом человека", но и равноправным партнером. За это борются феминистки. Обладатели громадных размеров уже не гордятся воплями женщин под собой. Они высматривают подруг, способных их поглотить и получить при этом максимум наслаждения. То есть при этой точки зрения встал вопрос о половой совместимости. Конечно, гиганты, для расширения своих возможностей, одевают специальные кольца, применяют определенную технику неполного ввода, используют специальные позы. Они не пропадут в большинстве случаев. Но здесь существует один психологический парадокс: большой с кольцами женщиной воспринимается положительно, но если маленький напялит удлинитель или применит другую половую игрушку, то начинаются разговоры об искусственности, о желании естественности и т.д. Что же делать преобладающему большинству, чтобы реализовать поставленную цель? Во-первых, найти партнершу с соответствующими размерами (еще лучше - практикующую вумбилдинг). Женщины, как и мужчины, имеют различные вагинальные размеры. Ведь гиганты тоже ищут. Конечно, это удается далеко не каждому. Об этих размерах в объявлениях, да и в задушевных разговорах не услышишь. Размер бюста или попочки - пожалуйста, а это - "низзя". Перебор вариантов тоже не всем подходит, занимает много времени - не приглашать же сразу после знакомства измерять глубину. Это нормально воспримет путана, но с ней как раз не возникает вопроса о совместимости, она - продукт первой точки зрения.

Женщины, помимо размеров, различаются многообразием эрогенных зон в генитальной области. У одних они сконцентрированы около сводов и шейки матки, им требуется фрикционная стимуляция с соответствующим линейным размером, как правило, на полную глубину вагины. Иногда с запасом, так как при оргазме возникает желание предболевых ощущений, нужно подальше вдавить. Такая женщина очень требовательна к соответствию размеров, но именно к соответствию, а не вообще к длине. Благополучие в этом варианте может быть как у большого, так и у маленького. У других женщин наиболее уязвимо пятно Грефенберга, точка "G", расположенная в первой трети на передней стенке. У третьих - задняя стенка, поближе ко входу. Многие женщины достигают оргазма только от стимуляции клитора, причем иногда сама вагина остается нечувствительной. У некоторых очень чувствительной является зона, прилегающая к анусу. Одни женщины имеют определенную оргазмическую зону, другие - комбинацию, несколько зон. Одним требуется стимуляция только в одном месте, другим - в нескольких, причем иногда в определенной последовательности. Одним - нежное касание, другим - до боли. Некоторые предпочитают стимуляцию вульвы, другим нужно радиальное расширение вагинальных стенок. И т.д. и т.п.

И все это на фоне одного-единственного орудия, с одной эрогенной зоной на головке и с возможными отклонениями от желаемых размеров.

Этот длинный, далеко не завершенный, абзац показывает, что даже великану не всегда по силам справиться с таким многообразием. На первый план должно выходить знание особенностей партнерши (это во-вторых); умение привлекать технические приемы, позы, вспомогательные средства (без них часто не обойтись) применительно к "во-вторых", только для нее и только с ней. В-третьих, понять свои особенности, на которых и остановимся.

Рассмотрим отличие гиганта от подавляющего большинства. Подойдите к двум спиленным деревьям примерно одинакового диаметра и равноценной корневой системой. Если деревья спилены на разной высоте, то наклонить легче будет более высокое. Это каждый сделает автоматически, даже не вспомнив знания о рычаге. Также и с фаллосом при прочих равных условиях. Отклонить легче длинный, он не сможет сопротивляться отклонению с такой силой, как короткий. Выдерживаемое усилие на конце длинного по законам механики будет во столько раз меньше, во сколько раз он больше своего меньшого собрата. Это, конечно, при одинаковом развитии мышц у корня.

"Не хочу никаких механик, никаких собратьев! Нужен большой и хорошо стоящий!" - раздается многочисленный крик читательниц. Спешу призвать их к благоразумию. Они воспринимают вторую точку зрения, но подсознательный стереотип - по первой. Большинство не опробовали больших (где их на всех набраться?), они только в воображении у них. Им даже клитор никто не стимулировал рукой при коитусе. Они имеют смутное понятие о сексуальной технике, для них она сводится к тем позам, в которые их ставили или укладывали. Наберитесь терпения и вернитесь к чтению. Перерыв получился на "собрате". Идем дальше.

Если вернуться к упражнениям с поднятием груза, то победителем окажется малорослый. А кто из них больше похлопает себя по животу? Опять же наш малыш. Большому же вообще может быть не удасться сделать ни одного хлопка. Можно сделать вывод: большой не только легче отклоняется от вертикали, но еще и легче гнется. Эти рассуждения, доказательства ни в коей мере не преследуют цель унизить "большого", создать ему антирекламу. Все люди (мужчины и женщины) снимают шляпу при виде "красавца", при виде уникального создания Природы (обладатель только ей обязан, это не его заслуга). Но Природа позаботилась, чтобы это орудие не превратилось в орудие пыток, не стало причиной травмирования женщин, она сделала его мягче, податливее. Сделала так, чтобы им можно было пользоваться. Представляете, сколько бед наделал бы гигант (и себе тоже), если бы имел жесткость и упругость "малыша".

Там, где Природа перестаралась в размерах, она снизила жесткость и увеличила ее там, где нужна компенсация. Поэтому уверенность в своих возможностях должна быть присуща обделенному (по первой точке зрения) большинству, нужно умело пользоваться этим и поддерживать в работоспособном состоянии соответствующими тренировками.

Одним женщинам нужны одни размеры, другим - другие. Одним - одна жесткость, другим - другая. Одним - гиганты, другим - жесткость, упругость, техника.

Диапазон технических приемов, возможностей "малыша" гораздо шире "гиганта". Нужно только найти свою половину, совместимого партнера, не зацикливаться на отживающих стереотипах.

"Большой" является фаворитом первой точки зрения. Он считает себя "подарком" женщинам, его самоуверенность часто не знает границ. По этим причинам он не бросится выполнять упражнения, психологически он к этому не подготовлен; ему кажется, что они ему ничего не дадут; он имеет то, чего не имеет большинство.

Однако, опытные женщины часто предпочитают маленького умельца с богатой техникой, который занимается собой для оправдания доверия, творчески относится к своей технике.

Помимо размеров, нужно принимать во внимание расположение гениталий и их продольной оси.

Как женщины, так и мужчины имеют довольно значительное расхождение по этим параметрам. У одних вход (у мужчин - корень) расположен повыше, ближе к пупку, у других - к анусу. У одних продольная ось вагинального канала почти параллельна вертикальной оси тела, у других - приближается к перпендикуляру. Какой-либо достоверной статистики в этом вопросе нет, но известно, что этот сектор у женщин больше.

Эти индивидуальные особенности также влияют на совместимость, их нужно знать и учитывать.

Вторая точка зрения, как правило, требует пролонгированного акта, сопровождается интенсивными силовыми нагрузками на фаллос. Нагрузка и продолжительность - лучший вариант тренировки.

Третья точка зрения во многом совпадает со второй, т.е. тоже нужно изучить свою партнершу, знать и повышать свои возможности. Однако, одновременный оргазм хорош тем парам, которые идеально совпадают по темпераменту, по степени сексуального насыщения и физиологических возможностей. Например, оба партнера полностью удовлетворяются тремя эксцессами и делают это 4-5 раз в неделю.

Такая совместимость встречается исключительно редко. Обычно, при таком взгляде, кто-то перебирает или кто-то недобирает. В интимных отношениях не может быть абсолютного равенства. В каждый конкретный момент один дает больше, а получает меньше. В следующий момент роли меняются, и в итоге получается счастливая интимная жизнь.

3. Для достижения одновременного оргазма партнёров.

Одновременный оргазм хорош для зачатия - в эти моменты синхронизируется работа организмов и генитальных мышц партнеров, возникают положительные взаимовлияющие эмоции и т.д. Это благоприятно скажется на будущем потомстве. Но при бурных темпераментах именно при таком варианте возникают половые травмы. Постоянное стремление к одновременному оргазму не оправдывается затрачиваемыми усилиями, сдерживаемыми эмоциями одного из партнеров. Это хорошо в качестве десерта, праздника в интимных отношениях, для зачатия. Праздник отличается от повседневности тем, что он редок.

4. Для тренировки мужских мышц.

Прежде, чем переходить к четвертой точке зрения, давайте отвлечемся и почитаем сказку для взрослых.

Д авным-давно на далеком острове в море-океане жило веселое племя людей. Теплый климат и обилие пищи сделали этих людей прекрасными и счастливыми. Они много играли, купались, но больше всего предпочитали заниматься любовью. Она была основой их жизни.

Дети не отставали от взрослых, благо маленькая дырочка в защитной преграде девочек очень хорошо подходила к мальчишеским штучкам, но не подпускала взрослых*.

*Эту догадку о роли девственной плевы впервые высказал русский биолог И.И.Мечников.

Как только у мальчика начиналось это чудесное превращение мягкости в твердость, всегда находилась девочка, иногда не одна, наблюдавшая за этим фокусом и готовая побаловаться.

Когда она с интересом следила за этим фокусом, ее обдавало жаром, внизу все становилось горячим и влажным. Они с удовольствием занимались этой игрой, это была лучшая из игр на острове, пока девочка не испытывала чудесных сжатий у себя внутри, а затем у нее там все становилось сухим и игра заканчивалась.

Девочка за полученное удовольствие всегда одаривала мальчика принесенным лакомством. Когда это случалось с мальчиком в море, девочки не упускали возможности основательно помыть этим поршеньком все у себя внутри, но никогда не доводили до конца эту процедуру - рядом стояли ждущие своей очереди.

Дети подрастали, от постоянных игр дырочка постепенно расширялась и уступала свою роль развитым мышцам, а сами гениталии распускались, как цветы, и представляли собой великолепную картину. Девочки уже знали, когда у кого из мальчишек появится твердость и строго следили за очередностью.

Постепенно у девочек развивалась грудь, доставляющая много радостей играющим, появившая растительность закрывала вульву.

Теперь прекращение игры возникало после извержения белесоватой жидкости из девочки, она смывала всю скользкость, а мальчишки набирали ее в пригоршню и растирали по животу для скорейшего возмужания. Да и внутри у девочек тоже что-то происходило.

Примерно раз в 30 дней там просыпалось какое-то живое существо, доставляющее очень острые, несравнимые ощущения мальчишеским штучкам. После этого девочка заболевала и истекала кровью. Со временем у мальчиков вырастали волосы на всяких местах, какие-то шарики побаливали на сосках.

Однажды, когда во время любовной игры проснулся зверек внутри и девочка замерла, наслаждаясь и отдаваясь непередаваемым сотрясениям внутри себя, на мальчика накатило что-то великолепно-огромное. Его сознание померкло, и девочка ощутила как дергается, вырывается из объятий зверька его штука, как зверька окатило чем-то горячим. Это был миг, когда они увидели, вернее, почувствовали себя слившимися с Природой. После этого оба болели: юноша - пока у него не восстановилось регулярное затвердение, а женщина - долгие месяцы, у нее снизилась скользкость, исчезли извержения жидкости, прекратилось периодическое кровотечение, рос живот и рождался ребенок.

Так шло время. Женщины зорко следили за мужчинами и не упускали ни одного восставшего фаллоса, но занимались этим пока было скользко, пока не фонтанировала жидкость.

Мужчины давали свой сок только зверьку, доводившего их до неистовства. Женщины предпочитали получать сок только от самых лучших мужчин, а мужчины сторожили зверьков у самых прекрасных - рождающиеся дети были лучше родителей.

Никто не был обижен. На всех женщин хватало регулярно встающих, на регулярно встающих - влажных женщин. Женщины обожали возникавшие оргазмы, мужчины - способность их вызывать. Но больше всего всех и всегда интересовал зверек.

Конец у сказки плохой. Вот он, очень коротко.

Людей на острове появилось так много, что пищи на всех не хватало. Сильные начали выгонять слабых с острова на плотах. Но все равно приходилось добывать пищу в глубине острова.

Появившиеся заботы отодвинули на второй план любовные игры.

Мужчины перестали удовлетворять женщин и сторожить зверьков, а сок начали отдавать женщинам, когда были сыты.

Исчезнувшие игры сделали женщин вялыми и некрасивыми, они быстро старели.

Наблюдавшие за детьми старухи, чтобы не возбуждаться и из-за появившейся зависти запрещали маленьким детям баловаться любовью, а те, кто постарше, добывали пищу. Вместо игр на острове воцарился секс по возможности, а не по предначертаниям Природы. Потом сильные начали угнетать слабых и т.д. В общем, все стало, как у нас...

Сказка кончилась, пора возвращаться к четвертой точке зрения. Она основана на древнекитайском даосизме с такими постулатами:

1. Мужчина должен в первую очередь удовлетворять женщину, он обязан не допускать ее сексуального голодания, должен постоянно поддерживать ее сексуальную приподнятость.

2. Мужчина должен контролировать, управлять своей эякуляцией.

3. Мужчина должен найти свой индивидуальный ритм эякуляции в зависимости от психо-физического-соматического состояния и возраста.

Но интимная близость должна быть как можно чаще.

Т.е. эрекция и фрикции - это удовольствие, блаженство, оргазм, слияние с Природой, взаимообогащение, здоровье.

А эякуляция - по возможностям и потребностям организма.

Как видно из постулатов, пункт 1. (первая его часть) в цивилизованных странах уже повсеместно принят на вооружение, его мы рассмотрели "во второй точке зрения".

Женский сексуальный голод, контролируемая эякуляция и ее ритм - рассмотрим ниже.

Здесь же продолжим разговор о фрикциях. Было много переводов этого древнего учения, но из-за его цветистого, витиеватого, иногда иносказательного языка европейские публикации значительно отличались, иногда противоречили друг другу.

Кроме того, оно было слишком ошеломляющим, новым для переводчиков, не соответствовало их взглядам и культуре, в которой они росли.

Современные мужчины и женщины до сих пор не понимают, как можно заниматься любовью без эякуляции.

Любая удовлетворенная женщина считает своим долгом отблагодарить возлюбленного и любыми способами добивается этого. Кроме закоренелых эгоисток, они свое получили, до остального им дела нет. Нормальная женщина даже обидится или сочтет себя безобразной, неумелой, отталкивающей. Сторонники третьей точки зрения вообще считают это неприемлемым.

Но даосы утверждают, что фрикции без семяизвержения полезны для здоровья, приносят много счастья, способствуют долголетию.

Наградой мужчине служит женский оргазм, удовлетворение способностью доставлять женщине счастье и т.п. Они рекомендуют делать это как можно чаще.

Видимо здесь и возникли неточности перевода: наверное даосизм рекомендовал делать это в соответствии с биоритмом спонтанной эрекции (автор не претендует на приоритет в этом вопросе, слишком часто подразумеваемое новое является хорошо забытым старым. Даже, если это не делали даосы, то, наверняка, делали, а может и делают где-нибудь, как в сказке).

"А зачем вообще это нужно?" - спросит читатель.

В главе 7-2.1 мы говорили, что спонтанная эрекция угнетается без вознаграждения и, соответственно, гаснут мужские способности. Мышцы не получают естественной предначертанной тренировки.

Если эякулировать часто, при каждой эрекции, то каждый мужчина знает, что при этом начнет увеличиваться интервал между ними, появится слабость, снизится общая тренировочная нагрузка, вплоть до возникновения рефлекторного отвращения к партнерше. А это - серьезная трещина в отношениях.

Если он приподнялся, значит ему это нужно, нужно организму мужчины. Если же его отблагодарить, простимулировать приятными ощущениями, то он будет ждать повторения и с удовольствием заявит о себе через полтора часа.

Для нормальной женщины это не будет наказанием: оторваться на несколько минут от дела и за это получить оргазм, получить такое прекрасное вознаграждение!

Главное - изменить свои взгляды, сложившиеся стереотипы. И сделать определенный вклад в сохранение и укрепление здоровья любимого человека.

Никто не спрашивает желудок, почему возник голод. Мы его утоляем. Жена бросает телевизор и накрывает стол при появлении голодного мужа. Действует привычка, стереотип. Хотя иногда, полезнее сказать: "Милый, давай поголодаем". Но эта же жена скажет мужу, если от объятий при встрече у него что-то встанет: "Никаких глупостей! Мой руки и за стол".

Мужчины упустили сказочную возможность хотя бы попробовать делать фрикции без эякуляции по даосизму.

Подавляющее большинство имело первый контакт после полового созревания, поэтому завершилось эякуляцией. Это - норма в современном обществе.

Перейти к сказочному сценарию общество не способно, нет причин и стимулов для этого.

Многие мужчины имеют такое количество фрикций и эякуляций в день, что возникают проблемы с женами. Во многих трактатах по дао имеется в виду один мужчина и несколько женщин, которых он обязан удовлетворять и не допустить сексуального голодания.

Поэтому дальше разговор ведется с мужчинами, имеющими кое-какие проблемы как из-за своих возможностей, так и из-за жены.

Они могут попробовать, и убедятся в эффективности. При первых пробах, как правило, возникают неожиданные ситуации, но это временные явления.

Итак, Вы настроились на контакт по дао. Лучше всего, если партнерша будет знать этот план и согласна помогать в экспериментах. Нужно провести прелюдию таким образом, чтобы была гарантия женского удовлетворения задолго до возможной эякуляции, т.е. вы делаете только несколько фрикций для достижения последнего оргазма (ее) и успокаиваетесь. Как правило, это удается всем почти без труда. Сделайте обычный, привычный для вас перерыв (сутки, двое и т.д.).

Трудности начнутся во второй или третий раз - эякуляция подкрадывается внезапно, неожиданно. Симптомы ее приближения почти отсутствуют.

Поэтому в прелюдию нужно включить все известные элементы, способы по задержке эякуляции, вплоть до переходу к петтингу. Чем больше коитусов без эякуляции удастся сделать, тем лучше. Затем цикл повторяется и т.д.

Например, жена испытывает 2-3 оргазма при одном коитусе, а их 3-4 в неделю. Ей этого недостаточно. Поставьте задачу: за неделю жена должна испытать более 16 оргазмов, а число эякуляций ограничьте двумя. Достигайте этого любыми обоюдоприемлемыми способами. Постепенно, шаг за шагом. Вы начнете приближаться к практике дао в этом вопросе.


Глава 7-2.5 Эякуляция

Семяизвержение является завершающим рефлекторным этапом копулятивного цикла. Обеспечивается работой мышц простаты, уретры, фаллоса, протоков, семенных пузырьков, промежности и пр. Чем сильнее эрекция, напряжение различных мышц, тем с большей силой, давлением выбрасывается сперма.

Ни одно человеческое действие, усилие не вознаграждается Природой с такой щедростью, такими приятными ощущениями.

Не существует какой-либо (даже средней) нормы числа эякуляций в день, неделю, месяц, год, жизнь. Для одного 3-4 в день на протяжении 50 лет, для другого - 1-2 в неделю на протяжении 30 лет, а потом 1-2 в месяц, 1-2 в год и т.п.

Хотя 1-2 в год очень сомнительно, т.к. такого продолжительного воздержания, да в таком возрасте, т.е. после такой детренированности все вообще может угаснуть.

Для каждого существует своя индивидуальная норма, но, к сожалению, нет четких критериев этой нормы. Сейчас нормирование каждый делает сам по числу и продолжительности спонтанной эрекции, по самочувствию, настроению и т.п.

Причем, с одной партнершей норма может быть одна, а с другой, даже в преклонном возрасте, совершенно неожиданно может иметь такие результаты, о которых даже в молодые годы не думалось. Однако, "второе дыхание" для одного может закончиться катастрофически, а другой обретет вторую молодость надолго.

Все публикации, методики, советы в части нормы не приемлемы для каждого конкретного мужчины, т.к. это определяется всей совокупностью внешних и внутренних воздействий, состояний, реакций и т.д. и т.п. Они представляют лишь очень приблизительное, ориентировочное значение. Например, даоские нормы: до 20 лет - один раз в 4 дня, 30 лет - 8 дней, 40 - 10 дней, 50 - 20 дней, 60 - не эякулировать, в крайнем случае, не чаще 1 раза в месяц.

Если мужчины начнут бездумно их придерживаться, то одни погрязнут в поллюциях, от других убегут жены, третьим грозит забвение эрекций, может воцариться рукоблудие и очереди к путанам. Всегда нужно думать и анализировать.

Подготовка к эякуляции идет в организме непрерывно. При переполнении происходит выброс семени - неуправляемая рефлекторная поллюция. При отклонении организма от комфортного состояния (переутомление, болезни, старение и т.п.) поллюции прекращаются и половые возможности начинают снижаться.

При первой точке зрения на фрикции мужчина стремиться эякулировать как можно быстрее, при второй и четвертой - в совершенстве управлять наступлением эякуляции, при третьей эта способность управлять выражена слабее.

Таким образом, для успешной сексуальной жизни в современных условиях способность контролировать эякуляцию является второй по значимости после неуправляемой эрекции.

В литературе достаточно полно освещены приемы, для продления времени до наступления эякуляции.

Во время фрикций происходит как бы накопление эякуляционной энергии "Э", зависящей от чувствительности эрогенных зон мужчины и интенсивности стимуляции этих зон (впрочем, как и у женщин). При накоплении определенного количества этой энергии "Э" происходит "замыкание" и включается уже совершенно неуправляемый импульс на эякуляцию.

У каждого свое нестабильное "Э". Чтобы оттянуть время "замыкания", нужно ограничить, растянуть, снизить поступление "Э".

Самым распространенным и древним способом снижения поступления "Э" является снижение чувствительности - обрезание.

Головка, венчик фаллоса является первой по значимости эрогенной зоной. Природа заботливо укрыла эту зону крайней плотью, сохраняющей чувствительность, предохраняющей от воздействий.

При обрезании эта зона становится доступной для внешних воздействий: трется об одежду, простыни и т.п., теряет чувствительность. Если массажиста, ощущающего каждый сосуд, мышцу, перевести на работу землекопом, то его руки огрубеют, потеряют былую чувствительность. Это понятно каждому. Также и с головкой. А если учесть, что детский и подростковый секс запрещен и 90% ребят занимаются мастурбацией, т.е. воздействуют на головку не через плоть, а непосредственно, то огрубление не вызывает сомнений.

Конечно, обрезание вводилось по гигиеническим соображениям, об управляемой эякуляции, тем более об альтруизме, тогда не думали. Но теперь это обрело новую сферу применения. Сами мужчины и их подруги сознательно огрубляют эту зону сухим трением, вплоть до образования грубого мозолистого венчика. "Необрезанные" мальчики получают информацию о мастурбации с оттянутой крайней плотью, воздействуют непосредственно на головку. Некоторые пары ведут огрубление за счет сухого трения между грудями, сжатыми ногами, ягодицами. Известны случаи глубокого хирургического венечного иссечения, при котором перерезаются нервные волокна.

Если мужчина начнет оттягивать кожу фаллоса вниз к корню, то увидит, как натягивается уздечка, вслед за уздечкой начинает разворачиваться головка и венчик приходит в "боевое положение". В таком положении он полнее воспринимает стимуляцию при фрикциях. Помимо накопления "Э" от растягиваемой уздечки (очень приятное действие), возникает дополнительно поступление "Э" от "разворота". Это послужило причиной перерезания уздечки.

Все большей популярностью начинают пользоваться всевозможные мази, гели и кремы, снижающие чувствительность. Некоторые "герои-альтруисты" делают уколы в головку с целью вообще убрать чувствительность - "замораживают", наподобие больного зуба. Применение утолщенных презервативов, различных насадок, удлинителей сокращают и прекращают поступление "Э".

В организме накопление "Э" идет не только от эрогенных зон, но и от сексуальных переживаний, вовлеченности. Если резко оборвать поступление "Э" от последних, то можно не только понизить эрекцию, но и "стереть" всю, ранее поступившую "Э". Например, испуг или стыд перед неожиданно вошедшим.

Отвлечение от процесса также стирает часть "Э". Например, специальное глубокое диафрагменное дыхание, перевод мыслей на негативное направление, сжатие (вплоть до болевого) корня фаллоса в промежности, перед мошонкой, под самой головкой или головки при своевременном выполнении может отсрочить эякуляцию. Есть юмористы, которые не думая лукаво, во время фрикций рассказывают, в основном себе, анекдот.

Весьма многообещающими для многих могут оказаться тренировки с дополнительным напряжением фаллоса.

У некоторых мужчин норма эрекции в положении "12 часов", у других - "11", "10" или "9". Если напрягать фаллос в положении "12", то головка начнет увеличиваться, возрастет его жесткость по длине и у корня. При других положениях первым результатом будет его порыв подняться выше. У некоторых он основательно устроится в этом положении, у других последует спад, несмотря на напряжение.

Природа сделала головку и канал уретры самыми мягкими частями фаллоса. Первое - техника безопасности, второе - проход семени. И тут и там почти нет управляемых мышц. Увеличение головки, в основном, связано с выдавливанием в нее крови при дополнительном напряжении.

Коль скоро имеется реакция на дополнительное напряжение, то возможно развитие.

Это идет по двум направлениям: развитие мышц (волокон) и пережатие нервных окончаний, накапливающих "Э".

Чем чаще и сильнее будут сжиматься нервы, тем сильнее и огрубление; чем чаще напряжение, тем сильнее мышцы.

Это можно делать при спонтанных и других эрекциях, вплоть до опадания. При полной эрекции можно добиться предболевых ощущений, при неполной - в первую очередь, увеличивается подъем. В том и другом случае - увеличение времени до эякуляции. При соответствующей натренированности это можно делать при коитусе, доставляя жене дополнительное наслаждение (лучше при полном погружении без фрикций), этим можно имитировать эякуляцию.

Создание дискомфорта также ограничивает "Э". Например, в какой-то позе все очень приятно и возникают опасения в приближении эякуляции. Поменяйте позу, создайте ему неудобство, дополнительную нагрузку и дело поправится. С этой же целью вживляют в крайнюю плоть, а то и в головку, различные предметы - "вкатывают шары" - возникает дискомфорт, вплоть до болезненных ощущений, а женщины испытывают дополнительную необычную стимуляцию.

Женщина, имеющая развитые вагинальные мышцы, может так ими сжать фаллос, что "сотрет" и отодвинет "Э" к первоначальной отметке.

Некоторые просто-напросто вынимают и вытирают его о живот, ноги партнерши - уменьшение смазки уменьшает комфортность. Можно лечь и подложить под себя что-нибудь твердое, врезающееся, пока партнерша "скачет" наверху, или упираться коленкой о жесткую спинку, подлокотник. Наконец, просто создать себе неудобство какой-нибудь неестественной позой.

Когда мужчина поймет, что он способен на контроль, а женщина убедится в эффективности своей помощи, продвижение к цели пойдет быстрее. Возникнет уверенность в своих силах (очень важный фактор!), начнут срабатывать вырабатываемые рефлексы, появится некоторый автоматизм в управлении.

С этой стороны Вы станете даосом. Как бы мужчина н занимался своими мышцами, как бы не повышал свои знания, опыт, все окажется бесполезным для его благополучия, если наступление эякуляции у него происходит помимо сознания, он не контролирует этот процесс.

Не все нуждаются в пролонгации, у некоторых возникают противоположные проблемы. Например, мужчина, привыкший и выработавший автоматизм на 40-50 минут, может встретить женщину, для которой такое время скажется (на первых порах!) неприемлемым: она насыщается за 5-10 минут, а затем исчезает любрикация, продолжение становится болезненным. Или через 5-10 минут она испытывает оргазм с обильной женской эякуляцией, смазка смывается, опять болезненность. Иногда задержка (или даже отсутствие) эякуляции вызывается органическими и психогенными причинами. Здесь очень многое зависит от партнерши. Например, мануальная (ручная) стимуляция мошонки, промежности, ануса, венчика головки. Оральные ласки, внесение дополнительной смазки, умелая работа вагинальных мышц также дают результаты. Иногда сам мужчина, напрягая мышцы ног, ягодиц, получает желаемый эффект. Но в некоторых случаях требуется медицинская помощь.

Своеобразным оказывается анальное стимулирование при коитусе. Женщины часто любят такую стимуляцию, она создает необычные ощущения и быстрее приводит их к оргазму. При этом используется мужской палец (пальцы), вибраторы, имитаторы. Некоторые увлекаются поочередной интромиссией туда и сюда, но это чревато инфицированием. Считая, что это также должно быть приятно супругу, жена приступает к делу. Здесь возможны три варианта: приятно (ускоряет эякуляцию), неприятно (замедляет), безразлично (очень редко). При умелом воздействии возможен любой вариант, которым регулируется пролонгация. В любом случае будет полезным совмещать такое стимулирование с массажем (только профессиональным) простаты - "второе сердце" мужчины очень отзывчиво и улучшает потенцию.


Глава 7-3.1 Возбуждение

Физиологически процесс возбуждения в генитальной зоне характеризуется работой мышц сосудов (прилив крови, как у мужчин), эрекцией клитора (наподобии мужской эрекции), любрикацией и мышечными действиями интроитального сфинктера.

Помимо аналогичных факторов, возбуждающих женщину, с некоторыми нюансами (достаточно полно изложены в литературе), возбуждение может быть вызвано сознательным напряжением вагинальных мышц.

Кроме того, для женщин также характерно спонтанное возбуждение, иногда заканчивающееся оргазмом. У любящих супругов часто синхронизируются сексуальные биоритмы. Проснувшийся с эрекцией муж без затруднений может навестить супругу, там его ждут, все подготовлено к посещению. Отсутствие любрикационных выделений встречается значительно реже.

Любрикация возникает рефлекторно. У здоровой женщины эти выделения обильны, без запаха и почти безвкусны. Но при непорядках возникают проблемы с количеством и запахом, вплоть до неприятного, отталкивающего.

Интроитальные мышечные действия выражаются в том, что сфинктер при возбуждении пытается рефлекторно раскрыться, как-бы пытаясь пропустить внутрь посетителя. В следующее мгновение он расслабляется и сжимается.

Такое наблюдается у девочек. С возрастом эти движения исчезают из-за отсутствия тренировок, а у рожавших женщин сфинктер, чаще всего, уже сжимается неполностью, образуя щель, отверстие.

Эрекция клитора сродни мужской, только менее заметна, и поэтому требует таких же тренировок. Клитор более чувствителен, поэтому требует более деликатного обращения, если дискомфорт фаллоса ведет к пролонгации, то для клитора это чревато исчезновением возбуждения и любрикации.

Последней противопоказаны долговременные перерывы, т.к. возникают застойные явления.

Недостаток или отсутствие любрикации ведет к увеличению трения при интромиссии, увеличивается вероятность микротравмирования. Последнее повышает риск внесения инфекций, заражения, в том числе и СПИДом. Поэтому женщина, вынужденная заняться коитусом без возбуждения, без обильных любрикационных выделений должна обязательно применять коитальную смазку. Это также необходимо, как и применение презервативов.

Если женщина добросовестно отнеслась к общему развитию, то сжатие-расслабление вагинальных мышц принесет только удовольствие, а это будит желание и т.д. Влажность внизу не повредила ни одной женщине, и смена трусиков не идет ни в какое сравнение с получаемым эмоциональным вознаграждением.

Когда женщина идет, танцует, обрабатывает свой сад и т.д., у нее включаются в работу мышцы ног, живота, спины, ягодиц. С этими мышцами непосредственно связаны ВУМы, они также начинают сокращаться.

Уникальность ВУМов состоит в том, что они, как ни какие другие мышцы, имеют обратную связь с нервами, мозгом, создают ощущение удовольствия и будят желание. Возникает сексуальная приподнятость, комфортное физическое и психическое состояние. Меняется настроение, внутреннее состояние организма. Под влиянием этих изменений происходят внешние перемены, которые улавливают окружающие, особенно мужчины. Возникает единодушная оценка: "Как прекрасно ты выглядишь!".

Никакой макияж, драгоценности, меха так не преображают женщину, как чувство пробуждающегося желания. Она становится желанна - великое естественное чувство. Каждая женщина всегда, почти во всех обстоятельствах стремится вызвать это искреннее влечение. Конечно, при работе на компьютере, прослушивании оперы и т.п. отвлекаться на ВУМы ни к чему. Но даже в этих ситуациях, при необходимости, женщина своими ВУМами может творить чудеса.


Глава 7-3.2 Фрикции, оргазм

Если читательница считает, что это чисто мужские действия, его удел, то она автоматически может отнести себя к "телкам". Это очень образное народное выражение точно характеризует поведение некоторых женщин (ранее было - "бревно", "полено").

Фрикции - парное действие. Как и любое парное действие, например фигурное катание, оно требует совместных тренировок для повышения совершенства.

Партнеры "притираются" друг к другу, понимают друг друга, как говорится, с "полувзгляда". Жест, движение, взгляд, дыхание - знаки ощущений, понятные только этой паре. Альтруизм партеров - необходимый элемент, способствующий совершенству. Как только эгоизм начинает превалировать, наступает конец парному действию, начинается одиночный труд для блага другого.

Труд одиночки может выполнять и кто-то другой, потом третий и т.д. Начинается поиск лучшего профессионала. Но каким бы уровнем профессионализма не обладал бы новый партнер, фигурный танец получится только после парных тренировок. Только в этом случае проявятся способности партнеров в полной мере. Читатель волен выбрать тот или другой вариант, но он должен четко понимать, что только долговременные парные тренировки ведут к совершенству, к повышению культуры интимных отношений до уровня искусства.

Парные коитальные тренировки для получения максимальной отдачи являются одним из многочисленных аргументов в пользу моногамии.

Природа закладывала в нас полигамность. Каждый мужчина может оплодотворить массу женщин в течении их овуляционного цикла, причем их разнообразие многих стимулирует, и вознаграждается эякуляцией.

Каждая женщина для нормального состояния вагинальных мышц нуждается в определенном количестве коитальных тренировок, причем Природа каждую тренировку вознаграждает оргазмом (в норме не одним).

В принципе, один нормальный мужчина при традиционном подходе к коитусу (до эякуляции) не может физически обеспечить нужное количество тренировок нормальной женщине. Эти природные предначертания изменились моралью, религией и т.п. с целью преобразования полигамной сущности человека в моногамную.

Если женщина укрепила, развила свои мышцы и центр сексуального удовольствия сосредоточился у нее в вагинальной области, то необходимо научиться использовать это преимущество.

Во-первых, нужно научиться выбирать оптимальные позиции при коитусе, при которых партнер наилучшим образом сможет доставлять удовольствие, накапливать вашу "Э". Т.е. нужно научиться подставлять свои эрогенные зоны для стимуляции. Перебор вариантов позиций покажет наилучшие положения для реализации способностей мужчины.

Далее, каждая женщина чувствует, что то или иное положение, действие напрягает ее мышцы. Т.е. в одном положении эти мышцы расслаблены, а в другом - напрягаются. Когда выполнялись упражнения (гл. 4 и 5), это ощущалось. Теперь в той или иной позиции, при том или другом положении нужно определить непроизвольную работу мышц.

Если теперь научиться совмещать умение подставлять и напрягать, то можно получить наилучшие результаты для накопления "Э".

Например, Вы хорошо ощущаете свои мышцы при выполнении "танца живота". Попробуйте выполнить этот танец в позиции сверху или в классической позиции, устройте партнера повыше, пониже; попробуйте сжимать его ногами, пусть он упрется, а Вы повисните на нем и танцуйте и т.д.

Теперь перейдем к главному использованию развитых мышц - умелое сжатие.

На время абстрагируемся от эмоциональных переживаний и рассмотрим вопрос с чисто физиологической точки зрения, вернее даже, с точки зрения механики, физики.

Как мужчина, так и женщина получают определенное "Э" в зависимости от энергичности стимуляции нервных окончаний. Они реагируют на сжатие-растяжение.

Если мужчина употребляет свою штуку для вагины с очень большим диаметром, то он почти не получает стимуляции, а женщина - тем более, она злится и разочаровывается.

Если же этот диаметр слишком мал, то оба ничего, кроме боли, чувствовать не будут и эрекция исчезнет (речь не идет о садомазохистах).

Значит, между этими диаметрами где-то существует то комфортное, заветное, идеальное соотношение диаметров, от которого возникает оптимальное давление, ведущее к скорейшему накоплению "Э" до разрядки. У мужчин чем сильнее и полнее эрекция, чем сильнее и тверже он стоит, тем сильнее сжаты нервы внутренним давлением эрекции, тем меньшую прибавку внешнего сжатия ему нужно получить от женщины для возникновения оптимального давления и достижения "Э".

У женщины с неразвитыми мышцами вагинальной эрекции нет, вагинальные нервы начинают стимулироваться только воздействием фаллоса.

Реальная разница в требуемом внешнем давлении у женщины и мужчины достигает 10 раз. Т.е. оптимальное вагинальное давление в 10 раз превышает оптимальное фаллосовое.

Сжатием мышц женщина может достичь своего оптимального давления и перейти через оптимум у мужчины, что вызовет у него уменьшение "Э".

Только с постоянным партнером (не требуется защита) при длительных тренировках женщина может со всей полнотой использовать развитые мышцы: создать комфорт, создать дискомфорт, вызвать болевые ощущения. Все ей по силам!

Пролонгация акта оказывается у нее в руках, вернее, в мышцах. Ей следует только следить за партнером, его состоянием и она продлит, сократит, сделает то, что ей нужно.

Конечно, все эти рассуждения с "Э" и давлениями очень некорректны, грубы. Их цель - показать принципиальную разницу между интенсивностью необходимого стимулирования. Если Природа сделала разницу в необходимых давлениях в 10 раз, то нужно изменить подход к стимуляции женщины. Эта цифра, конечно, должна корректироваться интенсивностью психоэмоциональных импульсов, степенью восприимчивости нервных окончаний, влиянием тактильных воздействий, индивидуальных особенностей и т.д. и т.п.

Чем гармоничнее развиты мышцы, тем вероятнее будет БНК. Причем, женщине ни в коем случае не следует заниматься собственным пролонгированием.

Природа каждый раз вознаграждает ее в полной мере, нужно руководствоваться мичуринским лозунгом: "Мы не можем ждать милостей от Природы, взять их у нее - наша задача!" И чем больше, тем лучше!

Только постоянные тренировки позволят увеличить количество оргазмов за один акт. Женщина с одним оргазмом должна быть такой же редкостью, как и мужчина с неограниченным количеством эякуляций, фригидные женщины должны исчезнуть с лица Земли.

Автор представляет право читателям поразмыслить и сделать выводы о преувеличенном значении мужских размеров по материалу этой главы.

В описании БНК упоминается женская эякуляция - выброс из зева белесоватой жидкости. Эти сведения очень скудны, порой противоречивы. Некоторые считают, что выброс происходит через уретру, т.е. это продукт из мочевого пузыря. Другие, вообще отрицают это явление. Сам эякулянт не изучен, неизвестно его содержание, чем он выбрасывается, к чему ведет его отсутствие. Очень часто выброс настолько обилен, что создает затруднения в гигиеническом плане - все становится мокрым. При этом женщина испытывает сильнейшие (вплоть до судорог, обморока) ощущения. После такой эякуляции продолжение фрикций иногда невозможно, т.к. смываются любрикационные выделения и фрикции идут буквально "со скрипом".

При отсутствии ВУМов или плохо развитых вагинальных мышцах женский оргазм часто имеет исключительные внешние проявления.

Например, громкий крик свидетельствует о необходимости более сильной стимуляции вагинальных нервных окончаний в нужном месте. Крик способствует сжатию мышц, женщина инстинктивно применяет этот прием.

(Примечание: Попробуйте покричать, глядя на стрелку манометра ТП в упражнении 3).

Впившиеся в спину партнера женские ногти также говорят об этом. Недостаток стимуляции там проявляется на расцарапанной коже.

Конвульсивные телодвижения, неожиданная их сила свидетельствует о желании сжатия там, где сжаться нечему. Нервы есть, требуют сжатия, а мышцы для этого отсутствуют.

Изложенное выше, не является проявлением темперамента, это - крик протеста организма, лишенного ВУМов, лишенного возможности получить естественное, изначально задуманное Природой.

Чем лучше развиты мышцы, тем внешне спокойнее протекает оргазм (не путать с фригидностью), но партнер чувствует сжатие в нужном месте. Иногда это сокращение мышц распространяется на другие мышцы, иногда вплоть до судорог. Связь с мозговыми центрами иногда вызывает непередаваемое (изумительное) потрясение, вплоть до полуобморочного состояния.

"Умереть от счастья" - характеристика полноценного оргазма. Такой оргазм очень плодотворно влияет на состояние организма: экстремальное напряжение с последующим полным расслаблением. Такие состояния невозможно создать другими переживаниями, нагрузками.


Глава 7-3.3 Импотенция и естественный эректор

Половой эксцесс

Роды

Известно, что чем сложнее процесс, тем больше факторов, способных влиять на него и даже прекращать его.

Эрекция была дана мужчине с момента его появления. Насколько усложнилась человеческая жизнь, насколько ухудшились условия жизни (сравните одну экологию), а в устройстве мужчин ничего за это время не изменилось, надежность возникновения эрекции не возросла.

Хуже того, сократилось время тренировок с юности (см. сказку в гл. 7-2-4).

Поэтому все чаще появляются проблемы с эрекцией, все большее количество женщин сталкивается с этим. Женщина должна ясно понимать, что эрекция или ее отсутствие не зависят от сознания мужчины. Последняя является следствием состояния экологии, психосоматических состояний и заболеваний, перегрузок и т.д. и т.п. Даже неприятный генитальный женский запах способен создать импотента. Одно только участие, сострадание, желание помочь супругу способны настолько изменить его восприятие, настолько воодушевить и поверить в свои силы, что это временное явление устраняется.

Ниже будет говориться о назначении эректоров - сжать вены. Универсальные эректоры выполняют еще одну функцию - создают определенную жесткость пенису для осуществления интромиссии. Даосы рекомендуют это выполнять специальным приемом: "мягким вводом". Женщина принимает позу, соответствующую максимальному расслаблению интроитальных мышц. Мужчина пальцами раздвигает сфинктер и помогает пенису войти.

В главе 4 "Индивидуальные упражнения" описывалось упражнение "ам", с помощью которого женщина может научиться волевым усилием раскрывать сфинктер и впускать ослабевшего гостя.

Если в молодые годы овладеть этим приемом, то это окажется неоценимым в будущем. Очень полезна помощь супруга, тем более, что его мягкий пенис всегда под рукой, всегда можно оценить свои успехи.

Далее, нужно не останавливаться на достигнутом и научиться вбирать в себя не только пенис, но и мошонку.

Это на первый взгляд трудно, попробуйте (после освоения упражнения "ам"). Сначала впустите пенис, затем ладошкой подведите яички и легким нажимом постарайтесь ввести их, расширяя сфинктер. Если не получается - попробуйте вводить по одному.

Овладев этим приемом, можно переходить к следующему действию:
научиться сжимать сфинктер с такой силой, чтобы сжать вены пениса - другая функция эректора. Этому научиться проще, нужна сила мышц сфинктера на сжатие.

Когда женщина овладеет этими двумя действиями, она превратит свой интроитальный сфинктер в естественный эректор.

Насколько он совершеннее, привлекательнее и эффективнее всех, существующих в мире, эректоров можно убедиться на своем муже. Захватите его вместе с мошонкой и пусть он попробует вырваться. Если ему это удалось, то нужно еще потренироваться на сжатие. Но если удержание осуществилось, то какую массу положительных эмоций вы оба испытаете.

Во-первых, почувствуете очень приятные ощущения от этой мягкости, нежности.

Во-вторых, возникают изумительные чувства при превращении слабого в сильного.

В-третьих, почувствуете, что в любой момент можете этим заняться, независимо от эрекции, она обязательно придет позже.

Такой коитус с удерживаемыми гениталиями сокращенно обозначим КУГ.

Как уже говорилось, еще в древности этим приемом пользовались мудрые жены и гетеры, вырабатывая у своего любимого рефлекс на такое начало. Привыкнув, он не мог иметь дело с другими женщинами, у него не возникало эрекции. Если женщина чувствует, что муж торопится и вот-вот кончит, она может это проделать до эякуляции (если позволяют размеры) и потом удерживать его до своего оргазма. После таких тренировок иногда весь акт проходит в таком "погруженном" состоянии, и женщины отмечают, что это - лучшая из половых игрушек.

Мужчины не отрицают КУГ, особенно если они помнят о древнем ежедневном японском ритуале по сжатию яичек, укрепляющем мужскую силу. Таким образом, КУГ позволяет решить многие проблемы с эрекцией, импотенцией и осуществляет половой эксцесс.

Каждой женщине понятно, что, освоив этот прием, она значительно облегчит свои роды. Вряд ли у нее будут трещины и разрывы в этой подвижно - эластично - упругой зоне.


Глава 7-3.4. Естественная контрацепция

Гигиена

Еще в глубокой древности женщины знали, что если присесть на корточки и чихать, то можно избежать зачатия. В других странах был обычай интенсивно прыгать после коитуса (не мужчине - женщине). В том и другом случае работали вагинальные мышцы и сперма "изгонялась" из лона.

Некоторые женщины, в силу анатомических особенностей, не могут забеременеть, т.к. сперма самопроизвольно вытекает из вагины - это показывает эффективность такой контрацепции. Им, до настоящего времени, рекомендуют хирургическую коррекцию. Но если они овладели КУГом, то, сжав интроитус + подняв ноги и таз, все удержат в себе.

Конечно, удаление спермы из лона таким образом помогает не всем. Некоторым это не поможет, например, женщинам, о которых в народе говорят, что они беременеют "от ветра". Но именно для вас это может оказаться эффективным. Не обязательно скакать, чихать и т.п.

Своими ВУМами можно избавиться от спермы, не вылезая из кровати: нужно неоднократно сильно сжимать ВУМы в области сводов, потом ниже и ниже.

Для целенаправленных тренировок можно использовать прием "выброс шарика" (см. в видеолекции).

Проверить свои способности можно любой вязкой безвредной жидкостью, похожей на сперму. Например, берется столовая ложка белка из яйца и вводится к сводам. Это можно сделать при помощи трубки: один конец трубки берется в рот и засасывается белок, затем трубка вводится до сводов и белок выдувается из трубки. Теперь ВУМами выталкивается белок. Желательно его собрать и сравнить с начальным количеством.

Сильное неоднократное сжатие ВУМов в области сводов с целью выброса оплодотворенной яйцеклетки так же достаточно эффективно. Это можно сделать при оргазме (добавить сжатие), на следующий день или даже позднее. Помните запрет гинекологии: воздержание в первые недели беременности? Однако, при желании забеременеть, при развитых ВУМах, придется строго придерживаться указаний гинеколога в части интимных отношений и нагрузок.

Весьма эффективным является выполнение упражнения "полоскание" (глава 4). При этом можно заранее подготовить специальный раствор (по совету врача). Удаление спермы оказывается значительно качественнее любого спринцевания. У девочек, имеющих еще неатрофированные мышцы, процесс обучения идет значительно успешнее. Это нужно иметь в виду мамам, готовящих дочерей к взрослой жизни. Эта же процедура используется в гигиенических целях.

При развитых ВУМах можно получить некоторое удобство по регулированию менструальных выделений. Например, перед уходом на работу, женщина неоднократно сильно сжимает ВУМы, особенно в области сводов и матки.

Это способствует одномоментному обильному выбросу выделений и сокращению их выработки на определенное время.

Каждая женщина может подобрать себе индивидуальный подход к этому действию, дающему максимальный эффект: за сколько времени до ухода это нужно сделать, какие мышцы особенно сжать, в какой последовательности, количество сжатий и время удержания сжатия.

Эти действия ВУМов подобны тем, которые женщина освоила по выбросу половых продуктов для контрацепции, но с некоторыми нюансами. После выполнения гигиенической процедуры женщина будет испытывать меньший дискомфорт, увеличится время до выполнения необходимой следующей процедуры.

Многие женщины испытывают в этот период увеличенный сексуальный голод - инстинктивное желание напрягать мышцы, быстрее и лучше завершить этот физиологический процесс. Такая процедура улучшит гигиеническую сторону при удовлетворении желания.

В литературе появились сведения, что вагинальные мышечные сокращения способствуют нормализации менструального цикла при отклонениях. Работа ВУМами, кроме того, сокращает сроки протекания менструации.

Коль уж в заголовке этой главы стоит "Гигиена", коснемся этого вопроса безотносительно к мышцам.

Парное действие накладывает особое требование на чистоплотность партнеров. Основным критерием чистоты является запах. Большинству людей нравится запах свежевымытого здорового тела даже без добавления духов. Лишь немногим (здесь, как и везде, есть исключения) нравятся острые, затхлые и т.п. запахи, но об исключениях мы говорить не будем. Запахи в животном мире играют исключительную роль: по ним находят пищу, спасаются от смертельной опасности, воспроизводят вид и т.п. Человек научился обходиться без этого. Он не обнюхивает свою невесту для определения здоровья будущего потомства и гарантии счастливой семейной жизни. Однако, в некоторых случаях запах остается сигналом для тех или других действий: большинство отвернется от протухшей пищи, не возникнет контакта между "чистюлей" и "неряхой". Отойдут подальше от "супермена" со зловонными "мочалками" подмышками обычные люди в транспорте, особенно в жару, кое-кто даже покинет салон.

Если человек по условиям жизни не включает в работу ту или иную систему организма, то она испытывает застой, начинает плохо работать (и вонять).

Небольшая группа спортсменов - любителей, занимающихся 1-2 раза в неделю, при разминке до пота наполняет громадное помещение спортивного зала специфическим резким запахом. Первые выделения пота, как правило, зловонны (даже дезодоранты бессильны).

Такого не наблюдается у профессионалов, занимающихся и потеющих ежедневно, а то и по несколько раз в день. Человек, вошедший в баню, "воняет", но, попарившись, запаха уже не будет, несмотря на обилие пота. Следовательно, для исключения неприятного запаха, необходимо регулярно включать в работу систему потовыделения. Это можно делать при помощи парилки в бане, можно физически работать или делать упражнения "до седьмого пота", наконец, после душа с мочалкой и мылом (смыть отложения на коже, открыть поры) принять горячую ванну до появления обильного пота на голове (это требует отменного здоровья). Однако, нужно напомнить противоположный взгляд: древние китайцы отрицательно относились к потовыделению, также как и к эякуляции, считали это вредными потерями для организма.

Аналогичное имеет место в половой сфере: чем чаще, тем слабее запах половых продуктов. При воздержании появляется резкий специфический запах.

Следует помнить, что даже единственный случай неопрятности в анально-генитальной зоне может вызвать отвращение у партнера, причем это происходит на уровне подсознания, превращая его (ее) в импотента (фригидную) именно по отношению к Вам (с другими все в порядке).

Каждый человек должен знать свой нормальный запах, и появление новых оттенков (острый, резкий, а тем более зловонный) свидетельствует о нарушениях в организме, заболеваниях. Это - направление к врачу.

Чистоплотные мудрые мамы приучают своих малолетних дочерей нюхать трусики каждый раз, когда их снимают. Впоследствии эта привычка позволяет не только определять любые отклонения (и принимать соответствующие меры), но и судить о приближении менструации. Часто возникает вопрос о периодичности гигиенических процедур - наверное, никак не реже, чем это делают наши кошки и собаки. Биде люди устанавливают не для красоты, а для использования после каждого посещения туалета.

О вагинальном очищении существуют прямо противоположные мнения специалистов:

от полного неприятия до "после каждого коитуса" (что и делают путаны, дабы не лишиться клиентуры из-за возможных запахов).

В связи с ростом популярности куннилингуса за рубежом появились вагинальные дезодоранты, имеющие целую гамму вкусовых и запаховых оттенков: апельсиновые, лимонные, клубничные, огуречные и т.п.

Наши "умелицы" могут воспользоваться непосредственно долькой лимона (+ контрацепция), апельсина и т.п., а обладательницы ВУМов даже смогут выжать сок.

Не рекомендуется куннилингус после воздержания: можно потерять партнера, никакие дезодоранты не помогут первым застоявшимся любрикационным выделениям.

Потовые выделения, особенно первоначальные, представляют собой довольно насыщенный раствор. Выбрасывается все то, что не нужно организму.

При высыхании влаги все растворенные вещества оседают на коже, волосяном покрове. Если это не смыть, то начинается разложение осадков с соответствующим запахом. Подмышечные впадины, буйно заросшие волосами, не представляют собой предмет особой эротической гордости. Это - не признак мужественности, культуры и т.п. Они там растут у всех. Но у большинства это - источник специфического запаха. В настоящее время обилие волос подмышками не является модным признаком, поэтому их лучше сбрить или применить эпиляцию.

Все изложенное относится и к анально-генитальным выделениям.

В смегме (выделения, скапливающиеся под крайней плотью) даже обнаружены концерогенные вещества, способствующие возникновению женских опухолей. На радость гинекологам возникла мода на голенькие вульвы. Но нужно помнить, что щетинка на половых губах при фрикциях может оказаться причиной потертости и микротравм. А это, как уже неоднократно говорилось, распахивает ворота инфецированию.


Глава 7-3.5. Анатомическая и временная дисгармония

Конфликтные фазы

Анатомическая дисгармония возникает в результате разницы фаллосового и вагинального объемов (размеров):

положительная - когда вагинальный объем больше фаллосового, а когда наоборот - отрицательная.

Положительная дисгармония рассматривается на сайте "Вагинальный оргазм">"Немного анатомии".

При положительной дисгармонии, если ВУМы развиты, то их сжатие устраняет излишний объем, имеющуюся "пустоту". Проблема решается развитием вагинальных мышц, превращением их в ВУМы.

Отрицательная дисгармония (фаллос велик) при развитии мышц решается за счет повышения эластичности стенок, способности растягиваться. Мышцы воспримут основную нагрузку и снизят болевые ощущения.

Вагинальный объем имеет два значения:

- минимальный (при сжатых ВУМах)

- максимальный (при полностью расслабленных ВУМах и при максимально растянутых вагинальных стенках)

Обладательницы ТП имеют возможность измерить оба этих значения до начала тренировок и после некоторого времени, скажем месяца: минимальный объем резко сокращается (многие могут удержать даже очень тонкий предмет), а максимальный - должен увеличиться (в результате тренировок повышается эластичность).

Значительно меняются вагинальные размеры после родов. Дальнейшее благополучие в этом плане будет целиком зависеть от женщины: настойчивость и воля при тренировках.

Если женщина практиковала вумбилдинг до зачатия, то восстановление вагинальных размеров после родов пройдет намного быстрее.

Временная дисгармония.

Временная дисгармония возникает из-за разницы во времени до полового насыщения, оставляя одного из партнеров неудовлетворенным.

Проблема решается в двух направлениях: увеличить время полового насыщения у мужчины и уменьшить у женщины.

Но это проблемы индивидуальные и совместные, т.е. часть решается парными действиями, а часть - каждый решает сам, работает над собой.

Задержка эякуляции, пролонгированный акт будут рассматриваться в главе "Мужские генитальные мышцы".

Ускорение наступления женского оргазма, повышение интенсивности и числа оргазмов до насыщения уже рассматривались.

Кроме этого, мужчина должен уметь "заводить" свою жену, знать "потолок" ее насыщения, освоить приемы, приводящие к оргазму, и, в соответствии со своими возможностями, реализовать всю эту совокупность.

Например, мужчина кончает только один раз, а жена - несколько, причем даже пролонгированный акт не всегда обеспечивает этого "несколько". В этом случае желательно часть оргазмов вызвать в прелюдии, а оставшуюся часть (она должна быть с запасом - поменьше) при коитусе. В прелюдии, помимо мануального и других видов стимулирования, можно использовать "половых помощников" из сексшопа. Можно использовать известные способы повышения интенсивности каждого оргазма для сокращения их числа и т.п.

Женщина не должна ограничивать мужа узкими пределами своей приемлимости различных видов стимулирования, должна сама стремиться к повышению своего аппетита и ускорению насыщения.

Последнее наилучшим образом реализовывается при развитии ВУМов. Например, супруги кончают только один раз, но у жены силы восстанавливаются через час - два и снова возникает желание, а у мужа - через день, два. Желательно научить супругу неоднократному оргазму соответствующими тренировками ВУМов и различным стимулированием.

Конфликтные фазы.

Многие женщины (более 25%) достигают нормального оргазмического расцвета лишь к 26-28 годам. До этого половая жизнь для них не представляет особого интереса. Мужчина, имея такую жену, считает ее малопривлекательной в сексуальном плане или предъявляет к себе излишние требования. Это - конфликтная фаза молодости.

Далее наступает период гармонии - их аппетиты выравниваются.

Но силы мужчины начинают снижаться, а супруга еще остается во власти желаний. Наступает вторая конфликтная фаза.

Если бы оба получили одинаковую подготовку к взрослой жизни с юности и даже с детства (см. сказку в гл. 7-2-4), как это происходит со всеми мальчиками, то подобных конфликтов не было бы. Но женщина отстала, а потом догонять уже невозможно, разрыв сохраняется. Кроме того, не получая соответствующей тренировки в первые годы супружества, организм мужа приспосабливается к ограничениям. В дальнейшем такой режим и возраст создают вторую фазу конфликта.


Глава 7-3.6. Беременность

Фригидность

Только в последнее время медицина начала уделять внимание укреплению и развитию мышц малого таза и брюшных мышц в процессе беременности.

В процессе развития ВУМов женщина в той или другой мере развивает необходимые мышцы.

Однако, если она применяет только тренажеры, то развитие идет несколько однобоко, в меньшей мере развиваются брюшные мышцы.

Поэтому так важно применять, помимо тренажеров, специальные комплексы упражнений.

Нормально развитые мышцы окажут благотворное влияние на плод в процессе беременности за счет постоянного естественного массирования при сжатии и расслаблении; хорошему удержанию плода. Однако, чрезмерно развитые мышцы могут быть причиной выкидыша, особенно в начале беременности. Поэтому здесь так важно выполнять указания врача.

Фригидность.

Фригидность - физиологическое отклонение от нормы.

Возникло, в основом, искусственно, за счет табуирования полового воспитания и сексуальных отношений. Редкие исключения связаны с заболеваниями и патологией.

В последнее время в связи с сексуальной революцией, снятием запрета на мастурбацию, появлением "половых игрушек" для мастурбации, более раннего начала половой жизни наблюдается резкое сокращение фригидности.

Однако, если почти все мальчики и юноши прошли через мастурбацию, то у слабого пола это занятие не превышает 80% (опубликованные статистические данные). Если считать, что 10% не говорят правду, то 10% - довольно значительная величина. Можно предположить, что эти 10% не нашли наружных эрогенных зон, не подобрали "ключика" к оргазму. Отсутствие вознаграждения не стимулирует эти действия и они "глохнут в зародыше".

В настоящее время в ряде публикаций говорится о нечувствительности вагинальных стенок, отсутствии там нервных окончаний. Однако, факты, особенно при развитых вагинальных мышцах, говорят об обратном. Не бывает фригидных женщин среди тех, у кого развиты вагинальные мышцы. Причем, не только интроитальные, как утверждают некоторые авторы, но всей мышечной совокупности.

При отсутствии вагинальных мышц просто нечем сжать нервные окончания. Нужно сильное локальное стимулирование, чтобы нервы "проснулись", находясь между слабых тканей.

В большинстве случаев это дискомфортно, поэтому откладывается до появления упругих сильных волокон, способных воздействовать на нервы. Одни лишь коитальные тренировки, без целенаправленного развития мышц, растягивают это становление на долгие годы.

Для некоторых мужчин фригидная жена - подарок судьбы. Для мужчины-альтруиста такая жена - несчастье, горе. Этому горю может-помочь медицина, а еще лучше - сам супруг.

Во-первых, он должен внушить жене, что ее холодность не связана с какой-то патологией. Она не развила своевременно своих способностей. Также, как человек без дефектов слуха, но не имеющий музыкального образования, воспитания, не будет композитором.

Во-вторых, он должен разбудить любопытство, интерес к этой теме: совместное чтение эротической литературы с обсуждением, комментариями, просмотр соответствующих фильмов, журналов и т.п. Нужно найти то, что вызывает хотя бы легкое волнение.

И в-третьих, начать исследования (в сексопатологии это называется секс-терапия). Неплохо применять вибраторы, ТП, ТГ. Главное - нежность, альтруизм, настойчивость. Чем большего диапазона приемлимости ласк добьется муж, тем успешнее будет его деятельность.

Первый оргазм жены будет великолепным вознаграждением за его усилия. Благодарность жены будет безгранична и сделает совместную жизнь счастьем. Появившийся стимул будет способствовать дальнейшим тренировкам по развитию мышц и повышению оргазмичности.


Глава 8. Использование мышц

Об этом уже говорилось в разных местах этой книжки. В этой главе как бы собираются все сведения в единое целое для подчеркивания, концентрации внимания читателя на этом вопросе. Это короткое подведение итогов вышеизложенного.

В настоящее время разговорный язык часто отражает не то, что мы знаем, думаем, а то, как мы действуем. Чаще люди говорят о коитусе во множественном числе: "были в постели", "не вылезали из постели", "спали", "занимались любовью" и т.п. Когда же разговор идет в единственном числе, то это, в основном, относится только к мужскому роду: "я ее ...". А если хотят применить только одно слово (из всех известных распространенных приемлемых слов автор смог выбрать только это) - "трахал". Очень редко можно услышать "трахала", при этом люди в таком применении обычно понимают, что партнер был привязан, распят, короче - подвергался насильственным действиям. Редкая женщина может так сказать о своих действиях, не подразумевая насилие.

Но ведь многие уже считают, что в постели должно быть равноправие, т.е. оба партнера равноценно "работают". Большинство женщин говорит "дала", "отдалась" и т.п., т.е. равноправие существует, в основном, теоретически. Это многовековой стереотип.

В связи с эмансипацией не только не изменился язык - не изменились, к сожалению, действия, образ поведения. Даже фильмы, призванные учить, показывают только "трахал", но никогда - "трахала". Во всяком случае, автор не видел и не слышал о таких лентах.

Коитус является парным действием, но в каждый конкретный момент верховодит, руководит только один, в следующий момент, в лучшем случае - другой.

Лишь последние мгновенья при одновременном оргазме являются действительно парными - партнеры сливаются и телесно, и духовно. Но, как уже говорилось, это не лучший вариант. Мы говорим о равноправии, понимая при этом полное удовлетворение сексуального голода обоих партнеров до насыщения.

Если мужчина может совершить пролонгированный акт, то половой эксцесс у него возникает редко. Существует обратная зависимость: чем дольше (первый) акт, тем реже повторение; чем короче - тем вероятность повторения чаще. Это характеризует степень утомляемости генитальных мышц: при большой (достаточной) нагрузке повторная эрекция маловероятна.

Вышесказанное относится и к женщине. Но у нее, как правило, ВУМов нет, есть плохо развитые мышцы, которые работают лишь при оргазме (в лучшем случае). Они не получают дополнительной нагрузки, не смогли сжать, "измучить" нервные окончания и для насыщения требуются неоднократные оргазмы.

Если женщина говорит (или думает), что может испытывать только один оргазм, то это показывает неподготовленность первого партнера (партнеров) или с девичества закрепленный воспитанием стереотип.

Партнер же не смог (не сумел) создать правильный подход. Каждый мужчина должен быть озабочен, если его подруга испытывает только один оргазм. Он должен предпринять все, чтобы добиться многократных оргазмов, естественного проявления сексуальности женщины.

Как правило, после однократного оргазма у женщины гораздо быстрее, чем у партнера, возникает половой аппетит, и начинаются конфликты, особенно с возрастом.

О фригидности мы не говорим, т.к. она - продукт неправильного полового воспитания, в том числе физиологического, а также неумелых действий первого (-ых) партнера (-ов).

Иногда возникают серьезные проблемы в семейной жизни из-за непоколебимых стереотипов, усугубляющих женский консерватизм. Чаще они возникают среди женщин массовых профессий.

Их работа жестко регламентирована в силу своей массовости, невозможности допустить разнобой, отсебятину, вредящие реализации цели. Одни люди поумнее, другие - не очень, но массовый подход требует установить ориентир в образовании и деятельности на среднего исполнителя. Его вооружают инструкциями и другими нормативными документами, целая система контролеров добивается безусловного исполнения нормативов.

Талантливые, творческие люди не могут существовать в рутинной среде, они либо уходят из массовых профессий, либо расходуют часть жизни на доказательство своей неординарности, добиваясь относительной свободы мышления и деятельности (пишут статьи, диссертации, книги и т.п.).

Например, если пациент умер в результате лечения по утвержденной методике, то никто врача судить не будет. Но если в истории болезни записано нестандартное (пусть и гениальное) лечение, то наказание неотвратимо.

Естественно, рутинная работа накладывает свой отпечаток на поведение человека, его приверженность единожды избранным стереотипам. Такое поведение хорошо для двух консервативных партнеров.

Но если мужчина не переносит рутинности, то возникают проблемы: его мышцы не получают достаточно мощного сигнала на включение, его супружеские обязанности (часть женщин именно так относится к эрекции, связывают ее с фактом регистрации брака) не могут быть выполнены. Новизна, юношеская возбудимость и т.п. остались позади. С возрастом требуется более существенный сигнал.

Женщина должна помнить об этом и заботится о своей способности влиять на это. Многие супружеские пары именно по этой причине преждевременно заканчивают свою сексуальную жизнь, обрекая себя на досрочное угасание, старение, ухудшение супружеских отношений.

Гораздо реже подобные проблемы возникают из-за консерватизма мужчины. Женская изобретательность, инициатива может "испугать" главу семьи с тем же плачевным результатом.

Гомосексуализм имеет множество причин, но часть из них лежит в области интимных мышц, их использования и нагрузки.

Чаще всего современный юноша имеет первые гетеросексуальные контакты уже после созревания и добивается эякуляции даже в условиях недостаточной тактильной стимуляции.

Плевы уже нет или она им разрывается выросшим фаллосом, о ВУМах нет никакого понятия. При случайном гомосексуальном контакте он ощущает несравнимое воздействие. Сильные анальные мышцы делают свое дело.

Или наоборот, получив сильную стимуляцию при гомосексуальном контакте, он не находит подобного в гетеросексуальных отношениях.

Примерно также обстоят дела со слабой половиной. Часть женщин нуждается в нежности, но не встречает этого у своих первых партнеров, стремящихся только к своей цели. Другие женщины не имеют мышц, нечем сжать нервные окончания. В оргазмическом же состоянии нервные окончания требуют сильного воздействия, если не сжатия, то растяжения. А для растяжения требуется определенный размер фаллоса и его умелое использование. Отсутствие того или другого заставляет искать выход в ручном сексе, достаточно распространенном в лесбийских играх. Рукой можно растянуть любые вагинальные мышцы. Или применяют с этой же целью имитаторы нужных размеров - с мужчиной этого не сделаешь.

Наконец, третья группа женщин, имеющих властный характер, инициативных. Они, в силу своей натуры, часто подсознательно, не хотят, чтобы их "трахали", они сами хотят это делать, но встречают решительный отпор от своих первых мужественных партнеров.

Изложенное показывает роль приобретаемых стереотипов в использовании мышц.

Как уже говорилось, основным в супружеской жизни является постоянная, интенсивная, достаточная тренировка генитальных мышц.

Это можно реализовать только при стремлении обоих партнеров научить, натренировать женщину многократному оргазму, а мужчину - пролонгированному управляемому акту, в лучшем варианте, даоским коитальным приемам.

А еще лучше - в биологическом ритме спонтанной эрекции (см. гл. 7-2-1).

При этом он сможет нормально удовлетворять любой темперамент жены без истощения, без вреда своему здоровью. Особенно пригодятся эти навыки в зрелые годы, но овладевать этим лучше в молодости.

Кстати, о молодости или даже еще раньше. Если бы мальчик мог реализовать свою эрекцию с девочкой до полового созревания, до возникновения эякуляции, то маленькая дырочка в плеве приучила бы его к интенсивной стимуляции, он с детства привык бы к управляемому по продолжительности акту, даже даоскому поведению.

Он привык бы удовлетворяться переживаниями девочки, не рассчитывая на какую-то (в будущем) эякуляцию.

Вагинальные мышцы также получили бы необходимое развитие. Для мальчика это очевидно, а в отношениях девочек много неясного, вплоть до возможности оргазма (ведь он не связан с половым созреванием, овуляцией) . Но это вопрос далекого будущего, сейчас даже подобный предположительный разговор на эту тему рискован.

В настоящее время большинство женщин не только не имеют ВУМов, но даже не чувствуют своих мышц - они не развиты. Поэтому продолжают действовать многовековые коитальные стереотипы.

Давайте немного "расшатаем" эти установки откровенной самооценкой, читатели должны сами себе ответить на поставленные вопросы.

Начнем мужской разговор. Итак, вы - сторонник пролонгированного акта, в противном случае вам незачем читать дальше.

Знаете ли вы свои генитальные зоны?

Чувствительность различных зон пениса отличается от фаллоса. Поэтому лучше это определить во втором варианте.

Какое место вызывает у Вас наиболее острое ощущение: верх головки, венчик головки, бороздка под венчиком, крайняя плоть, ствол, уздечка, корень, мошонка, простата?

Какой тип воздействия вызывает эти ощущения: легкое или сильное поглаживание, сжатие, натяжение?

Как меняются ощущения по мере нарастания возбуждения ("Э") и приближения к эякуляции? Вот видите, взрослый мужчина, а себя до сих пор не знаете. Без этих сведений о себе гораздо труднее приобрести навыки пролонгированного акта, следуя только общим рассмотренным рекомендациям.

Теперь вспомните о своих фрикциях.

1. Вы их делаете по многовековому обычаю, как почти все млекопитающие - "туда, сюда", амплитуда определяется размерами (чтобы не выскочить и не сделать слишком больно), темп определяется темпераментом.

2. То же самое, но в сочетании с мелкими (дразнящими) и глубокими погружениями в разных направлениях.

Эта восточная техника разнообразных "ударов" является более совершенным вариантом, в животном мире не встречается.

3. 1 + 2 в сочетании с боковыми или вращательными движениями таза, т.е., в основном, пытаетесь бороздить боковые вагинальные стенки. Это уже достаточно умелые действия.

4. 1 + 2 + 3 + ввод под разным углом.

К сожалению, такой техникой владеют немногие, просто не приходит в голову, что это можно делать.

Но, если Вы в совершенстве владеете техникой 1 + 2 + 3 + 4 + пролонгированный акт и умеете подбирать соответствующие позы для осуществления всех приемов с максимальной эффективностью, то можете смело причислить себя к сексуальной элите и с достоинством носить значок "секс-инструктор".

Следует иметь в виду, что специальное увеличение трения за счет снижения количества смазки (вплоть до осушения фаллоса и ва-гины салфетками) допустимо только при моногамии. В противном случае это ведет к увеличению риска заражения венерическими болезнями и СПИДом.

Исследователи меняются местами. Напоминаем цель - выявить генитальные эрогенные места, зоны и способы воздействия на них для достижения многократных оргазмов максимальной интенсивности в минимальное время.

Разброс результатов у женщины в зависимости от состояния и пр. шире, чем мужской, поэтому достоверными следует считать только те результаты, которые повторяются неоднократно. Следует иметь в виду, что некоторые зоны способны к развитию, т.е. при соответствующих тренировках повышается их чувствительность и влияние на накопление "Э".

Могут появиться новые зоны, измениться требуемый характер воздействия, поэтому нужна определенная периодичность исследования женщин.

Для повышения достоверности и эффективности исследований, помимо рук и пр., желательно использовать вибратор. Не нужно бояться этого - он широко применяется медициной в сексопатологии.

Только нужно знать, что его диаметр не должен иметь сопоставляемого с вибрацией эффекта, он должен быть заранее меньше вагинального диаметра.

Достоверные результаты можно получить при помощи пневматического тренажера ТП.

Аналогично предыдущему исследованию нужно возбудить супругу до увлажнения, появления любрикации. В начальной стадии мужу желательно овладеть способностью вызывать петтинговый оргазм, т.е. без интромиссии. Мужу придется поработать как над полным выявлением эрогенных мест, их значимости, последовательности воздействий, так и над умением создавать тактильный эффект, умением ласкать и получать удовлетворение от ласк. Кроме того, это подкрепит его умение владеть собой, будет способствовать освоению пролонгации.

Примерные эрогенные зоны женского тела рассматриваются почти в любой книге по этому вопросу.

Если петтинговый оргазм освоен, то дальнейшие усилия гарантированы.

В процессе исследования возникнут дополнительные зоны или комбинация зон.

Затем нужно установить их значимость и последовательность. Например, нежная стимуляция клитора приводит к оргазму, но значительно ускоряет накопление "Э" стимуляция промежности и ануса, хотя отдельно это оргазма не вызывает.

Далее нужно выяснить чередование. Например, стимуляция клитора может вызвать только первый оргазм, а после этого требуется иное.

Супруги должны умом и сердцем понять необходимость этой кропотливой, но приятной работы. Они должны понимать, что это - основной фактор в их семейных отношениях, это - здоровье и т.д. (уже неоднократно говорилось).

Наверняка, большинство женщин даже не подозревают о своих возможностях, они не смогут подсказать мужу нужных направлений. Только совместные действия, откровенность и отсутствие комплексов способны дать искомый результат.

В эротической литературе, особенно в романах прошлых веков, существует легенда о ненасытности женщин, необходимости громадных размеров.

Даже Бальзак предостерегает, что развитие оргазмичности ведет к гиперсексуальности. Это не совсем так.

Например, единственной зоной у женщины является клитор, но существующий стереотип поведения предусматривает только коитальную интромиссию, хотя ей она совершенно не нужна. Хорошо, если у нее с партнером положительная дисгармония (объем фаллоса меньше вагинального), партер с силой будет стимулировать клитор своим лобком. А если отрицательная? Она будет стремиться прижаться к его лобку, но будет зазор или только небольшая стимуляция.

Вот и причина рождения легенды: даже такой большой, с таким темпераментом, так долго не смог насытить эту женщину.

А она просто не получила должной стимуляции клитора. Дело ограничилось безразличными для нее фрикциями, не считая психологического фактора.

А будь это постоянный партнер, с которым у нее было исследование, то была бы ручная или оральная стимуляция клитора, фаллос неоднократно бы направлялся не в вагину, а на вульву и т.п.

Другая ситуация. При растяжении и при сжатии одной и той же силы нервные окончания острее реагируют на сжатие.

Боль возникает быстрее при сжатии с меньшим усилием. Если не верите - проверьте на себе. Заложите указательный палец между зубами и щекой. Надавите изнутри на щеку пальцем, растягивая ее до небольшой боли. Причем, боль опять-таки возникла не от от растяжения, а от локального прижатия слизистой к нерастягивающейся коже (местное сжатие). Чистой боли от растяжения Вы не почувствовали. Теперь сожмите зубы и с таким же усилием нажмите на щеку снаружи. Убедились?

Если у женщины единственной зоной является точка "G", то стимуляция традиционными фрикциями невозможна.

Самым узким местом является интроитус , все остальное - шире и лучше растягивается (при отсутствии ВУМов, конечно). Следовательно, какой бы диаметр не был у фаллоса, он не сможет оказать требуемое растягивающее усилие в точке "G". Здесь будет небольшое продольное растяжение лишь за счет упора в своды и шейку матки. Растяжение будет несоразмеримо мало по сравнению с упором в своды.

Желание получить необходимую стимуляцию в точке "G" толкает женщину на неадекватные действия до боли в сводах. Ни он, ни она просто не знают куда нужно направить, как это сделать. Она стереотипно лежит, он стереотипно толкает. Результат плачевный, создаются легенды.

Но если оба знают о точке "G", то, применив "1+2+3+4" (в основном, 4), оба получат удовлетворение.

Часть женщин, особенно в пред- и оргазмическом состоянии, нуждается в предболевой стимуляции сводов и шейки матки. Это хорошо получается при идеальной анатомической совместимости или отрицательной дисгармонии. Но, как уже говорилось, супружеские пары далеко не всегда считают такую совместимость одним из факторов для брачного союза.

Много проблем возникает у женщин без локальной, явно выраженной зоной чувствительности в вагине. Здесь уже не обойтись "глубже, дальше", нужно растяжение стенок, а это достигается энергичными 1+2+3+4, особенно 3 + 4. В этой ситуации наиболее часто применяют прижатие вагинальных стенок к беснующемуся фаллосу через ректум, анальным введением пальца, вибратора и т.п. Однако, одновременно делать 3 + 4 и ректально стимулировать довольно трудно. Требуются определенные позы, навыки. Значительно эффективнее для этой цели оказываются ВУМы, которые способны сильно прижать вагинальные стенки к фаллосу.

Исследования с последующим практическим применением результатов позволяют женщине узнать себя, свои потребности и способы реализации. Наступает пора пожинать плоды этой работы, брать инициативу в свои руки.

Здесь очень важна поза, обеспечивающая свободу действий. Одной из предпочтительных является "наездница", руки обоих свободны для дополнительной стимуляции.

Наверху женщина без затруднений осуществляет стимуляцию любых комбинаций в любой последовательности. Она может извлечь фаллос и, прижав его к животу партнера (стимуляция вульвы, клитора). Она может направить свои усилия на достижение нежной стимуляции или предболевой. Может выбрать любое направление и т.д. Главное - отчетливо представлять себе свои желания и достижимые возможности для их реализации.

Но при этом еще нужно не забывать о партнере, создать ему условия для пролонгации, а при собственном насыщении трахнуть милого любимым им способом. Без длительных парных тренировок такие действия в полном объеме неосуществимы, что говорит в пользу моногамии.

Под словом "трахал" понимается совокупность мужских действий для достижения эякуляции и, в лучшем случае, женского оргазма (ов). Значит, слово "трахала" - женские действия для второго, а затем для первого. Изложенное в этом абзаце позволяет с гордостью сказать "трахала".

По мере увеличения количества оргазмов вагинальные мышцы получают толчок к развитию.

Это, в свою очередь, приводит к более интенсивному раздражению нервных окончаний, повышается интенсивность, качество оргазма.

Насыщение наступает быстрее. Чем сильнее мышцы, тем сильнее они сжимают нервы, тем острее ощущения.

По мере развития мышц начнет меняться сценарий, он будет приближаться к естественному воплощению без акробатических трюков. Важным будет не трюк, а положение, вызывающее интенсивную работу мышц.

Превращение мышц в ВУМы полностью развеет мифические легенды об ослином или жеребцовом варианте насыщения, т.к. женщине ВУМы дадут гарантию нормальной половой жизни.

Восстановится первоначальный замысел Природы:

оргазм не от растяжения (продукт цивилизации), а от сжатия.


Глава 9. Перспективы и мышцы

Со временем возраст начала сексуальных игр помолодеет. Эту естественную тенденцию подтверждает реальность сегодняшнего дня, по мере растабуирования темы половая жизнь начинается значительно раньше.

Однако, если дети с 10-12 лет уже начинают заниматься сексом, как бы не сопротивлялось этому общество, то это же общество оставило детей без знаний, без своевременного воспитания.

Сейчас это делается на примитивном, скотском уровне, часто с применением насилия и жестокости. Общество не умеет и не готово управлять этим процессом, не направляет его по нужному руслу.

Природа не зря создала эрекцию и любрикацию задолго до полового созревания.

Она предусмотрительна и мудра, давая возможность приобщиться к этому, в настоящее время еще таинству, но в недалеком будущем - нормальной естественной функции, самому естественному направлению в развитии и укреплении генитальных мышц.

В идеальном случае представляется, что использование биологического ритма эрекции, а возможно, и любрикации для оргазмического развития женских мышц и тренинга мужских мышц при супружеской (не обязательно!) жизни благотворно скажется на точности хода биочасов, синхронизирует биоритмы супругов, естественно вольется в ритм работы всего организма, повысит его способности и возможности. В конечном счете плодотворно повлияет на здоровье и, наверное, на потомство. Это - второе направление в развитии мышц.

Супружеские пары могут не пугаться этих биоритмов. Интервал составляет всего лишь около 90 минут. Природа придумала его для каких-то целей, но мы еще пока этого не знаем. Причем она не наложила запрет на сокращение сроков, предусмотрела и это; Каждая пара в меру своих возможностей может сократить этот интервал или действовать через раз, два и т.д. В общем, регулируется здоровьем и темпераментом. Даосизм дает прекрасную возможность для реализации этого.

Еще никто не жил половой жизнью в биологическом ритме сознательно. Мы не обладаем индивидуальными знаниями о себе, не имеем приборных средств для этого. В основном, как и предки, мы руководствуемся обстоятельствами. Вряд ли этот вариант лучше, чем природная, естественная предначертанность.

Помимо безусловного преимущества для двух участников, это может непредсказуемо (в лучшую сторону) измениться для потомства, ускорит эволюцию человечества.

Что-то мы затормозили на одном месте, видимо, прогресс в этом направлении невозможен без учета природных ритмов.

Человек научился получать великолепные экземпляры коров, лошадей, кошек, собак и т.п. Но что-то незаметно увеличение добрых, красивых, талантливых и умных, сильных людей.

Современность не ушла далеко от Древнего Рима. Может быть даже наоборот.

Это - третье направление. Природа сама подсказывает нам периодичность тренировок. Может быть глубокие исследования этого явления дадут возможность выявить индивидуальные сексуальные возможности мужчины. Может быть они, наряду с размерами и другими показателями, позволят установить еще один критерий супружеской совместимости. Периодичность, регулярность и качество спонтанной эрекции наверняка выявят новые, доселе неизвестные, показатели для прогнозирования и диагностики состояния мужского организма.

Биологически запрограммированное (но не моральные и прочие необоснованные рекомендации) начало половой жизни, элементы даосского полового поведения, подтвержденные естественными потребностями и контролируемые спонтанным возбуждением в соответствии с биоритмами, позволят естественным образом развивать и поддерживать в работоспособном состоянии генитальные мышцы.

Отпадет необходимость в специальных упражнениях и устройствах для этой цели, исчезнут многие современные проблемы, вплоть до исключения таких понятий, как фригидность, импотенция. Скорректированный даосизм обретет второе рождение. Деградация человеческой популяции, вызванная ухудшением экологической обстановки, может быть предотвращена за счет более совершенного потомства.

СПИД и другие заболевания, передающиеся половым путем, вносят определенные коррективы в поведение человека. Ясное понимание путей инфецирования позволяет мышечными действиями снизить эту вероятность в ущерб качеству ощущений при полигамии. Аналогичный эффект наступает при использовании достаточно надежных предохранительных средств.

При моногамии такого ущерба не возникает, наоборот, ВУМы и продолжительные совместные тренировки способны вызвать непередаваемые ощущения и повысить рейтинг моногамии.

Последние достижения в разработках половых стимуляторов также увеличивают привлекательность моногамии. Микроизлучатели тепла, пневмопомпы, вибромассажеры; пневматические, вибрационные и гидравлические тренажеры-стимуляторы; микроэлектроды, передающие на эрогенные точки и зоны электроразряды меняющейся силы и периодичности; парфюмерные возбуждающие составы и благовония, всевозможные пояса, насадки и имитаторы - этот, далеко неполный перечень "помощников" моногамной пары, способен вступить в конкурентную борьбу с прелестями полигамной жизни и победить в ней. Половые скафандры или "информационные костюмы" со встроенными стимуляторами и шлемы, дающие голографическое изображение и стереозвук, подключенные к компьютерным сетям, позволят моногамным парам бороться с однообразием и рутинностью, набираться опыта у более осведомленных представителей человечества в любой точке земного шара.

Единственным условием при этом выступает половой альтруизм: желание и стремление доставить своему партнеру максимум наслаждения, а непосредственно при коитусе - заменить традиционное растягивание вагинальных нервных окончаний мышечным сжатием.


Книга "Развитие забытых мышц", Муранивский В.Л.

"Развитие забытых мышц"

1995г, Москва, АО "ЦИТП", 1995г. 110с.

Брошюра расчитана на массового читателя, заботящегося о своем здоровье, долголетии, активности и счастье в сексуальной жизни, желающего повысить культуру интимных отношений.

Оглавление:

1. От автора
2. Общее развитие
3. Выполнение упражнений (некоторые рекомендации)
4. Индивидуальные упражнения
5. Парные упражнения
6. Упражнения с тренажерами
6-1. Тренажер грузовой (ТГр)
6-2. Тренажер пневматический (ТП)
6-3. Тренажер гидравлический (ТГ)
6-4. Тренажер камерный (ТК)
6-5. Тренировки с вибраторами
7. Функциональное развитие
7-1. Уретровые мышцы
7-2. Мужские генитальные мышцы
7-2.1. Спонтанная эрекция
7-2.2. Другие виды эрекции
7-2.3. Немного о качестве
7-2.4. Фрикции и размеры
7-2.5. Эякуляция
7-3. Женские генитальные мышцы
7-3.1. Возбуждение
7-3.2. Фрикции, оргазм
7-3.3. Импотенция и естественный эректор. Половой эксцесс. Роды
7-3.4. Естественная контрацепция. Гигиена
7-3.5. Анатомическая и временная дисгармония. Конфликтные фазы
7-3.6. Беременность. Фригидность
8. Использование мышц
9. Перспективы и мышцы